Przeszukaj forum

Pokazywanie wyników dla tagów 'piasta'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 12 wyników

  1. Witam Mam pewien problem mianowicie w przyczepie autosan d44b kazde koło podczas jazdy chodzi sobie lewo prawo zamiast toczyc sie prosto cczym to moze byc spodowdowane? Szpilki wszystkie sa dociagniete, oraz nie ma luzu na kołach. Proszę o porady
  2. No i taka sytuacja Walec górny prowadzący pasy był trochę luźny po rozebraniu okazało sie dlaczego Wie ktos gdzie to mozna dostać ??
  3. Nowość od wczoraj w sprzedaży :-) Piasta koła przedniego C-330, C-360 (6 otworów) oryginał Ursus. Więcej informacji: https://jacekmocny.pl/oryginalne-czesci-ursus/os-przednia/czesci-do-osi-przedniej/50015502u/piasta-kola-przedniego-6-otworow-c-330-c-360-oryginal-ursus
  4. SETI2

    Oś traktor Sam

    Witam , czy ktoś rozpoznaje z jakiego auta bądź traktora są te tłoczki hamulcowe ? Jest potrzeba żeby je zregenerować .
  5. Dzięki pomocy kolegi z forum udało się zdobyć ww. nakrętkę Szukałem prawie 6 msc
  6. Takie oto części pod nazwą ,,Orginał Ursus'' produkują. Nowa piasta i nawet koła nie można dokręcić bo się szpilki kręcą dookoła. Jakiś śmieszny odlew razem z frezem ma podtrzymywać szpilkę. Wszystko się obrobiło a na dodatek powiem, że nakrętka nawet nie była dociągnięta.
  7. Zmieniłem prześwit ze zmniejszonego na normalny. Przełożyłem zwolnice na 45°, wszystko wg instrukcji. Koła jeszcze nie założone ale po skręceniu wszystkiego pojawił się dziwny objaw - piasty się nie kręcą tzn nie można ich przekręcić ręką, wcześniej wydaje mi się ze chodziły bardzo lekko. Zakreciłem trochę na rozruszniku, na włączonym biegu i jedna piasta się obraca druga stoi. Po ruszeniu (z czuciem) przez rure zaczyna się kręcić a druga staje (zatrzymuje się tak że przy zakreceniu na rozruszniku już kreci się ta druga). Czy to jest normalne? Czy coś źle złożyłem? Zwolnice wróciły do pochwy względnie lekko co prawdopodobie oznacza że frez dobrze trafił w skrzynie.
  8. SETI2

    Oś traktor Sam

    Witam , czy ktoś rozpoznaje z jakiego auta bądź traktora są te tłoczki hamulcowe ? Jest potrzeba żeby je zregenerować .
  9. Mam do Was pytanie. Czy w waszych talerzówkach po jakimś czasie też wyciera się pierścień, co jest wspawany w słupicę koło piasty ? Czy też macie taką osłonę ? Może w innych talerzówkach jest inne rozwiązanie ? Maszyna zrobiła około 300 ha i niektóre pierścienie są mocno wyjechane od spodu.
  10. Witam, Mam problem z cieknącym z przedniej piasty olejem w NH T6020 plus. Ciągnik jest już po gwarancji więc żeby obniżyć koszty nie chcę wzywać autoryz serwisu tylko w miarę możliwości zrobić na własną rękę. Czy ktoś z was już miał podobny problem? Bardzo proszę o porady, jeśli ktoś dysponuje schematem takiej naprawy to byłoby super. Liczę na waszą pomoc.
  11. Witam. Otóż mam problem z ciągnikiem Renault 110.54. W ostatnim czasie zauważyłem że jedna z opon przednich (lewa) jest ścinana na zewnątrz. Po przyjrzeniu się można gołym okiem zauważyć, że odchylenie koła wynosi ok 1,5 cm na zewnątrz. Po podniesieniu ciągnika wyczuwalny był luz ok 2 mm na dolnym łożysku w zwrotnicy, a po odkręceniu dekielka widać było że jest skorodowane i stoi w miejscu. Więc poczytałem kilka wątków na forach, obejrzałem pomocny film na youtube i wziąłem się za wymianę dolnego i górnego łożyska w zwrotnicy. Zwrotnica została całkowicie rozebrana. W środku wszystko wygląda ładnie, żadnych luzów, z wyjątkiem tego łożyska dolnego. Wszytko szło pięknie i sprawnie. Dwa łożyska ( górne i dolne), uszczelniacze, oringi, simeringi zostały wymienione. Całość została złożona w jedną bryłę i co się okazuje? ..... koło dalej stoi krzywo. Luzów teraz jakichkolwiek nie ma. Patrząc na mechanizm tej całej przekładni, to nie ma regulacji pochylenia koła. Czy ktoś może orientuje się w czym może tkwić problem? Bo ta sprawa nie spędza mi snu z powiek, a pomysły się kończą. Czy dotyczy on tych sworzni na którym są osadzone łożyska poziome?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj