Przeszukaj forum

Pokazywanie wyników dla tagów 'blokuje'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 5 wyników

  1. Proszę o pomoc, może ktoś z użytkowników ciągnika Claas Axos 320 miał taki problem: od pewnego czasu -jakieś 3 mies.- często blokuje mi się kierownica podczas jazdy a kilkanaście dni temu zrobiłem sprzęgło, później tur powoli słabł, myślałem że to przez olej więc zmieniłem (olej hydrauliczno-przekładniowy, nie oryginalny Claasa tylko inny ale niby parametry takie same), filtry założyłem nowe a teraz już w ogóle nie ruszę turem -nie wiem co to się podziało, czy rzeczywiście gęstość oleju jest zła (ale niby wlałem 10W) i to że olej nie jest oryginalny Claasa? Czy coś by się stało z pompą i tak to się wszystko zablokowało? prosiłbym o pomoc lub poradę
  2. Cześć! Kilka tygodni temu kupiliśmy Ursusa 914 z 1989 i teraz poprawiamy go trochę wizualnie i przy okazji wymieniamy to co zepsute do około. Do rzeczy... chcemy wymienić koło pasowe na wale z przodu silnika. Niestety po zapięciu biegu silnik dalej się obraca tak jakby sprzęgło nie trzymało w ogóle i nie mogę odkręcić śruby która trzyma koło. Przed rozkręceniem przodu ciągnik normalnie jeździł i nie wykazywał zużycia sprzęgła. Nigdy wcześniej nie mieliśmy do czynienia z taką maszyną i nie mam pojęcia czy tak ma być czy sprzęgło jest do wymiany czy co?
  3. Witam wszystkich,mam do was pytanie,mianowicie delikatnie blokuje mi lewe koło tzn.jakby hamulec nie odbijał,gdzie szukać rozwiązania tego problemu?? Dziękuje z góry za odp
  4. witam mam problem z 155.54 99r. przy zawracaniu po naciśnięciu sprzęgła wyraznie czuć ze ciągnik hamuje deptałem blokade mostu i nic;/ co to może być? a z wałkiem to mam tak ze pozycje 540/1000 musze wybrac na zgaszonym silniku a odpalam na zał. wałku:/ i wajhą po lewo od siedzenia wałka nie rozłącza!! olej w skrzyni jest !! prosze o pomoc i z góry dziękuje!!
  5. Witam, ostatnio zablokowało prawe koło na postoju. Stał długi długi czas a potem ja mu w gaz delikatnie a prawe koło stawi opór. Powoli do tyłu, do przodu, rozbujałem i poszło. Z czego może to wynikać? Temperatury nie były zbyt niskie - 5stopni więc nie sądzę że to wina oleju... Mogło być tak że się przegub zwyczajnie zastał?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj