pisarz

Members
  • Ilość treści

    2
  • Rejestracja

  • Ostatnio

Reputacja

2 Neutral

O pisarz

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Dzięki wielkie za odpowiedź, był u mnie mechanik i wskazał na pompe, że jest do wymiany, więc kupiłem, założyłem i teraz tur i kierownica ani drgną dość jestem zakłopotany co może być... A o zaworze ktoś mi juz mówił, wiem gdzie jest pierwszy i ten jest ok ale podobno jest jeszcze jeden zawór tylko gdzie się znajduje to nie mam pojęcia...
  2. Proszę o pomoc, może ktoś z użytkowników ciągnika Claas Axos 320 miał taki problem: od pewnego czasu -jakieś 3 mies.- często blokuje mi się kierownica podczas jazdy a kilkanaście dni temu zrobiłem sprzęgło, później tur powoli słabł, myślałem że to przez olej więc zmieniłem (olej hydrauliczno-przekładniowy, nie oryginalny Claasa tylko inny ale niby parametry takie same), filtry założyłem nowe a teraz już w ogóle nie ruszę turem -nie wiem co to się podziało, czy rzeczywiście gęstość oleju jest zła (ale niby wlałem 10W) i to że olej nie jest oryginalny Claasa? Czy coś by się stało z pompą i tak to się wszystko zablokowało? prosiłbym o pomoc lub poradę
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj