gofermk4

Members
  • Ilość treści

    27
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O gofermk4

  • Ranga
    Nowicjusz
  • Urodziny 08.02.1991

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Uniejów

Ostatnio na profilu byli

995 wyświetleń profilu
  1. Polecam Mandama mam już go pare lat i naprawdę robi dobrą robotę w polu jak dla mnie. Mam zdjęcie w galerii
  2. u siebie mam sterowniki mikroklimatu Rotem REC i Rotem Smart a od światła mam Jotafan Duo timer czy jakoś tak. Zakładane kilka lat temu i działa naprawdę dobrze. Dzwoń do firm które zajmują się wyposażaniem kurników, chlewni wszystko ci powiedzą, doradzą.
  3. w dzisiejszych czasach jest tak duży wybór sterowników że głowa boli, trochę się w tym orientuje, a co do czujnika zaniku fazy u mnie jak jest spadek napięcia to już się alarm włącza poprost musi być wszystko dobrze podłączone
  4. trochę mi się wierzyć nie chcę, jak jest dobry sterownik(komputer) to musi działać. A co z alarmem, powiadomieniem na telefon ? to już teraz jest podstawą przy tak dużej chodowli.
  5. gofermk4

    Żniwa 2018

    Przerwa w pracy 😁
  6. gofermk4

    Czarnobiałostocka T-104

    sprzedałem taką za 17 tyś tylko że w 2012 r
  7. wyrzuć dolny zaczep ja tak zrobiłem i jest dużo lepiej zapomniałem dodać że ja na górnym ciągami prasę 😁
  8. gofermk4

    Czp-20 elmor

    domagnesowanie prądnicy masz na tablicy opisane gdzie + i - podłączyć
  9. gofermk4

    Czp-20 elmor

    musisz go pobudzić prądem z akumulatora pewnie stał długo nieużywany
  10. Odpowiedz szczerze na pytania: Jaki luz ustawiłeś "na sucho" a jaki jest podczas pracy dla każdej ze stron? - bo to nie to samo! Mam rozumieć, że płozy dla obu stron są jednakowo wytarte i to wytarcie jest minimalne? Czy posiadasz nakładki płóz na ostatnim korpusie? I także posiadają znikome ślady zużycia? Tylko rzeczowe i zgodne z prawdą odpowiedzi mogą przybliżyć nas do rozwiązania problemu! sprawdziłem dzisiaj dokładnie i okazało się że jedna nakładka jest bardziej wytarta aż o 4 mm i jest włożona między nakładkę a płoze podkładka a z drugiej strony nie ma
  11. odciągi są ustawione jednakowo tak że pług buja się 10-15 cm na boki, plug jest z 2012r także elementy robocze są w dobrym stanie
  12. Od niedawna jestem posiadaczem pługa akpil km 180 współpracuje z Zetorem forterrą 110 hsx i mam taki problem ze gdy jadę w jedną stronę jest wszystko dobrze a kiedy odwrócę plug to ściąga przód ciagnika do zaoranego, pług rozstawiony na 40 cm odciągi ramion luźne tak że plug się delikatnie buja . Wydaje mi się że jest dobrze ustawiony a jednak jest coś źle, może ktoś doradzić co zrobić
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj