Mateusz100

Members
  • Ilość treści

    184
  • Rejestracja

  • Ostatnio

Reputacja

5 Neutral

O Mateusz100

  • Ranga
    Zaawansowany

Ostatnio na profilu byli

1500 wyświetleń profilu
  1. Witam. Chciałbym się poradzić kogoś co do układu hamulcowego ursus 1614 a mianowicie ostatnio zauważyłem że podczas hamowania twardo wciska sie pedał hamulca do tego ciągnik na postoju po jakimś czasie zapalają sie światłą stop jakby ktoś wszedł do środka i wciskał pedał, a tak nie jest po prostu same sie zapalają.... do tego teraz po wciśnięciu pedału hamulca nie chce on odbijać. Jaki jest tego powód pompki są zapowietrzone czy nadają sikę już do wymiany?? Proszę o jakąś podpowiedź.
  2. no tak ta kzdalne chyba ty za 20 lat też będziesz mi pisał ze chodzę do szkoły i nie mam jeszcze 18 lat jo? za 30 lat też będziesz pisałdo mnie jakbym miał 15 lat albo mniej poprostu śmiech na sali .... zastanów się z kim piszesz i w jaki sposób bo ty to na pewno nie jkestes dorosły jeśli co chwile masz czas na komentowanie różnych postów i wszędzie cię pełno no ciekawe, dobra już nie ważne i tak nikt nie pomoze myślałem że ktos podsunie pomysł jakis ciekawy ale widzę zę nie i tak zrobię po swojemu trudno.. kilka miesięcy temu też przerabiałem ten temat taki wojtek zaczął mnie wyzywać i gadać ze zakładam tematy i co teraz po długhim czasie znów się wewala w nie swoje sprawy i tematy i na mnie gada wyzywa i pisze bezsensu.... nie rozumiem dl;aczego na tym forum nie wprowadzili możliwości blokowania co niektórych byłby spokuj chociaż i by nie wypisywali do mnie co chwila tacy jak on i nie musieli widzieć moich postów i innych żenada
  3. czego ty gościu nie rozumiesz co sie do ciebie mówi powiedz mi chłopaku??? pisze jak byk kur... że muszę założyć alternator a ty sam mi wciskasz jakiś kit że zakładam, a nie mam alternatora no jprd...... nie wiesz co napisać to weź wogóle się nie odzywaj ....
  4. Witam ostatnio widziałem na internecie jak ktoś zrobił niby profesjonalną instalacje do ursusa c 360, a mianowicie puścił kabel od rozrusznika do puszki hermetycznej takiej instalacyjnej ktorą umieścił w ciagniku i do tej puskzi ten kabel i za pomocą złaczek wago połączył tam do tego bezpiecznik na kablu samochodowy dał i jakieś właczniki i podłaczył lampy tylnie i przednie oczywiście ledowe. Moje pytanie czy to ma sens i będzie działać? od rozrusznika dał dwużyłowy kabel 2x1,5mm jest od odpowiedni? Z tego co widziałem to kabel prądowy bezpośrednio do kostki wago i od niej innymi kablami do przełaćznikow dawał. Nie wiodziałęm żadnego rozłączania tego prądu ale niby mu to działa. Co wy na to jest to bezpieczne i dobre? Chciałbym to zrobić i zamontować lampy dwie ledowe ktore maja 29w jedna czyli razem niecałę 60w pobierają wytrzyma coś takiego? Oczywiście muszę wymienić prądnice na alternator bo inaczej to ciagnika nawet nie odpale haha o tym wiem.
  5. wiesz co ja mam ursusa 1614 rocznik 2000r i on orginalnie miał halogeny dwa z przodu i dwa z tyłu ja nie chciałbym nic przerabiać i sie bawić i chce założyć łacznie 4 lampy dwa przód dwa tył i tylko rozproszone żadne skupione bo to nic nie da mi chodzi o dobrą widoczność i oświetlony duży obszar i tyle i mówię ze na tyle są te dwea panele jeszcze ojciec kupował niby 3800lm i jakby były dzielone i mozliwe ze maja część ledów rozprosozne część skupione ale to i tak chu.... świeci niby daleko ale blisko ciagnika mało widac a nie o to chodzi do tego oszukali go bo miał być rozproszone a dali cholera wie co w kartonach po jakiś chińskich niewiem czym.
  6. Mam tylko dylemat do wyboru lampa kąt rozsyłu światłą 60 stopni i 60x25 stopni jak myślisz którą wybrać bo ta druga to niby kształt prostokąta świeci światło czy jak?
  7. no właśnie jak długo ja na przodzie mam dwa lampy 4000lm wesema ponad dwa lata i dają cały czas fest światłęm wszystko widać super a tył niby świecą ale to światło takie coraz jaśniejsze do niczego nie opłaca sei kupowac tych wszystkich podróbek albo wesem albo WAS drogie ale naprawdę warte pieniędzy
  8. Witam. Chciałbym założyć na tył ciągnika lampe ledową mam dwie ale najprawdopodobniej są to chińskie badziewia pomimo ze w sklepie mówili ze to polskie są to te panele tzw, niby 3800lm ale to światło po niecałych dwoch latach jest już słabe. Chciałbym założyć zamiast jednej z nich lampe wesem tą najmocniejkszą bodajże 5500lm i teraz pytanie czy jeśli jedna będzie taka druga taka no po prsotu dwie rózne to cos sie stanie znaczy instalacja czy to nie ma wpływu dodam, że ta wesem ma 70 w a tamta chońska nie wiem dokłądnie ale coś pewnie koło 40 w.
  9. Nie nie kolego ja na zadnych forach nic nie pisze więc przepraszam hahah kolejna rzecz instalacja ogarnięta samemu bez pomocy po prostu ktoś kabel od bezpiecznikow połaczyl bezpośrednio do tej kostki a nie do czujnika stop i dopiero kolejnym kablem do kostki pod siedzeniem i dlatego ciagle dochodził tam prąd ciagnik niedawno kupiony wiec wiesz
  10. Witam mam problem z ursusem c 355 a dokładniej z instalacją postanowiłem wymienić tą kostke pod siedzeniem elektryczną i tak ze skrzynki bezpiecznikoow ida dwa kable do niej z prądem jeden czerwony do pozycji i jeden żólty do świateł stop... po podłaczenmie wszystkiego z tyłe pala się kierunki jedna lampa i druga ale nei mrugają tylko sie pala dlaczego? kable 10 razy sprawdzałem i wszystko okej było... odłaczyłem ten żółty kabel ze skrzynki bezpieczników i niby okej jest ale po zrobieniu kierunków zamiast mrugać światła kierunku z tyłu to mrugają światła stop jedna i druga lampa i do tego dość szybko zbyt szybko o co chodzi z tym co jest? Nie możliwe jest to aby w tych lampach kable od kierunku i światła stop były odwrotnie podłaczone sprawdzałem nawet je ... a jak podłacze teraz ten żólty kabel to pewnie znów zaczną się świecić światła kierunku z tyłu na stałe i nie bedzie kienunków... pomoze ktos naprawdę siedze nad tym kilka dni i nie mam pojecia ten ciagnik to wogóle wszystko pomiesdzane ma kable też jest możliwe ze ten czujnik stop jest do niczego i robi jakieś zwarcie czy moze kabel zólty z prądem co idzie do tego czujnika jest gdzieś lkko uszkodzony?
  11. Mateusz100

    farby

    Witam mam pytanie odnośnie farb akrylowych z granit miałem kilka puszek i zostawiłem w garażu teraz sa mrozy i chyba lekko zamarzły wzięłem je do ciepłego czy te farby teraz są jeszcze użyteczne można nimi malować czy przez mróż juz są do wyrzucenia?
  12. u mnie nie ma żadnego rewersu ręcznego on jest tak jakby w pedale sprzęgła i to jest chyba jakiś wielki nie wypał dzisiaj cos sie stało i wogóle nie chce przełaczyć mi do przodu ciągle jade do tyłu makabra ta regulacja sprzęgłą nic nie daje jest tam takie ciegno i tak nic nie daje ogolner sprzegło dizała wtysprzegla biegi wchodza ale nie chvce przełaczyc dol prozdu ....
  13. Witam posiadam ładowarke kramer stary złom można wopwiedzieć niby stan dobry ale jednak nie model to jak piosze to 311 S wersja bardzo żadka spotykana bo jak sie patrzy na olx to wiecej jerst 312 albo 512 . Problem tkwi w jeździe a mioanowicie niemy sobie tak wymyślili jaze ma tylko dwa biegi 1 i 2 szybszy i wolniejszy a żeby cofnać do tyłu i z powroterm jechac do przody to trzeba sprzegłóo wciskac nma max aż sie usłyszy taki przeskok jakby i wtedy jedzie do tyłu lub do przodu i tutaj jest problem wciskam jak głupi to sprzeło i nie chce przeskoczyc jak wejdzie do tyłu ot ciagle do tyłu jadse a do przodu nie chce wejsć fikam jak głupi tąś nogą i nic makabra..... nieo mam pojecia co to jest za dziadostwo ale mam tak od wielu lat ... najlepsze był oto że tylkp do tyłu zawsze ładnie wchodziło a do przodu byl problem a teraz to nawet do tyłu czasem nie chce wejść..... prosze o jakąś pomoc miałktoś taki problem w takiej maszynie?
  14. Witam. Chiałbym sobie założyć wyjście hydrauliczne we władimircu T25 i teraz mam pytanie. W kabninie jest orginalnie dźwignia od tego ale gdzie z tyłu jest jakiś zaślepiony wąż lub rurka w ktorym miejscu sie znajduje aby wkrecic gniazdo hydraulicnze czy coś? Dodam jeszcze ze to władimirec z 1977 roku jeden z pierwszych bo te nowsze miały wyprowadzone do tylu widziałem rurki i zakrecone śrubami a u mnie tego nie widzę. Proszę o jakieś zdjęcie lu pomoc. Dziękuję z góry.
  15. jaja to tu są przez noc widzę mnóstwo zbędnych komentarzy pod moim postyem od ostatniego razu jak tu byłem śmiech.... ty mi tu nie gadaj że ja mam sprawdzic czy prąd dochodzi do pompki bo to ja wiem mądralo ze żeby sprawdzić to trzeba podłączyć żarówkę lub jakoś sprawdzić czy wogóle jest prąd w tym kablu jezu... ale ja z was tu bekę cisnę xd
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj