Skocz do zawartości

Kasta

Members
  • Zawartość

    174
  • Rejestracja

  • Ostatnio

Reputacja

7 Neutral

O Kasta

  • Ranga
    Zaawansowany
  • Urodziny 14.02.1995

Profile Information

  • Płeć
    Mężczyzna
  • Lokalizacja
    Margońska Wieś

Ostatnio na profilu byli

5329 wyświetleń profilu
  1. Deutz-Fahr Agrostar 6.71

    Dzięki za odpowiedź :)
  2. Deutz-Fahr Agrostar 6.71

    Czytałem o tym , jednak model agrotron jest trochę młodszy. Więc czekam na odpowiedź użytkowników takiego modelu :)  
  3. Deutz-Fahr Agrostar 6.71

    Do czego służy ten przycisk ASM? :)
  4. Wiata

    Jaki jest odstęp od słupa do słupa ? Ładnie wygląda :)
  5. Chip Tuning ciągnika

    Firma jak kazda inna ,czyli mówią , że nic sie nie stanie , a mam obawy że po zwiekszeniu mocy skrzynia sie skonczy.
  6. Chip Tuning ciągnika

    Witam , posiadam Fendta 714 z 2004 roku i chciałbym zwiększyć moc o 20 km. Czy jest to bezpieczne? Ciągnik ma juz przepracowane 8500h . Zna ktoś może firme Agroecopower? Czy mniejsze zużycie paliwa jest zauważalne po chiptuningu? 
  7. Rzepak i nawożenie [połączone]

    Witam , mam pytanie. Chcę popryskać rzepak na samosiewy środkiem Fusilade Forte 150 EC. Ile rzepak musi mieć lisci do tego zabiegu? Na ulotce nic o tym nie pisze :(
  8. Claas medion 310

    Pięknie  :wub:  . Jaki plon ?  :rolleyes:
  9. Claas medion 310

    Piękny :wub:  , Gratulacje  :rolleyes:   , Bezawaryjności :P  5/5  :D
  10. Fendt 414 & Pilmet 3021

    Piękny zestaw , zadowolony z Pilmeta? :D 5/5 za zdjęcie :P
  11. Pilmet 2020

    Twój sprzęt? Jesteś zadowolony z niego ? 5/5 za zdjęcie :)
  12. Fendt 820 tms

    Wygląda jak by z Fabryki wyjechał :D  :wub:  5/5 :)
  13. PILMET -opinie użytkowników

    Witam ! Kupiłem nowy opryskiwacz Pilmet Europa 3021 . Nalałem pełny opryskiwacz wody , szykowałem oprysk Solubor , najpierw rozwodniłem go troche w wiadrze a później wlewałem do rozwadniacza , jak juz wszystko rozwodnilem , przełączyłem na opcje ,,Mieszanie " nagle zaczęła lecieć woda z zaworu bezpieczeństwa , po chwili pompa zaczęła dziwnie chodzić , bo wciagła cały olej , dolałem oleju włączyłem i w pare sekund oleju nie było ... Prawdopodobnie w pompie poszła jakaś membrana , ale co mogło byc przyczną? Czy od Soluboru mogło sie coś zapchać ? Musze czekać za serwisem aż mi zregenerują pompe , ale nadal zastanawiam się co mogło być przyczną. Miał ktos podobny przypadek? Proszę o pomoc :)
×