emilkochanek

Members
  • Ilość treści

    13
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O emilkochanek

  • Ranga
    Nowicjusz
  • Urodziny 04.05.1991

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

172 wyświetleń profilu
  1. Miałem też ten problem. Wyczyscilem benzyną ekstrakcyjna filtr że zbiornika i sitko znajdujące się w weżu do pompy wspomagania. Taki 10cm wąż gumowy z prawej strony zbiornika od spodu. Sitko wygląda jak naparstek. Zalalem świeżym olejem i jest dobrze.
  2. Wymień filtr powrotny (w zbiorniku duża nakrętka od strony kabiny) i wymień olej
  3. Czy prasowania żyta na zielonkę 17-18 złoty to rozsądna cena? Belki 125cm. Co myślicie?
  4. A posiada ktoś może opisy dwucyfrowych kodów błędów ehr?
  5. Uwierz że próbowałem ale przez złącza hydrauliczne i wyżej przez hamulcowe nic nie widać. Z tego co mi się udało ustalić to że przewód od tego grubego złącza wchodzi w rozdzielacz nad przewodem od spływu. Więc pewnie to jest wolny plyw.
  6. Czy ktoś może mi na 100% powiedzieć do czego służy złączę ze zdjęcia. Słyszałem kilka opinii i dalej nie wiem czy hamulec hydrauliczny czy wolny spływ oleju.
  7. Teraz wyświetla mi błędy 13 i 17 czy ktoś wie co oznaczają?
  8. Jeszcze nie wymieniłem. Sprawdzałem tylko stan.wczesniej próbowałem ale nie mogłem odkręcić korka. Zapieczony jest. A traktor to Favorit 514c Na zakrętach z wyłączonym napędem nic nie słychać
  9. Witam. Ostatnio podczas pracy na przednim napędzie pojawił się w przedniej osi dziwny zgrzyt. Brzmi bardziej jak obcieranie mniej więcej tak jak gdy ramię obciera się o tylne koło. Dźwięk ten słychać na zakrętach. Czy ktoś spotkał się z takim problemem? Podejrzewam łączniki w przegubach. Podzrzas jazdy bez napędu nic nie słychać.
  10. Nie ma właśnie żadnych błędów. I wpadł mi taki pomysł żeby podłączyć sobie w kabinie przyciski. Przepuścić kable do przycisków z prawego błotnika. Podłączyć przyciski równolegle. Czy taki manewr by się udał? Ilo pinowe są włączniki Góra dół w błotnikach?
  11. Witam mam taki oto problem. Podczas pracy z plugiem kiedy np tylnie koła wpadną w dołek a pług wejdzie wtedy zbyt głęboko ehr się wyłącza. Żeby podnieść pług trzeba wyjść i leciutko podnieść przyciskami na błotniku. Zwykle wystarczy 5cm i ehr znów działa. Czy to normalne?
  12. Witam. Chciałbym się dowiedzieć czy udało się usunąć usterkę. I dopytać w czym dokładnie tkwił problem. W moim 514 też wyskoczył taki komunikat z numerem 12. Pomóżcie, wszystko działa jak należy podnośnik, hydraulika i wspomaganie. A przy 1800 obrotach zapala się alarm.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj