Adi118

Members
  • Ilość treści

    46
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

1 obserwujący

O Adi118

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

1131 wyświetleń profilu
  1. Czyli do puki się nie rozgrzeje to nie można jechać?
  2. Po uruchomieniu ciągnika na wyświetlaczu migają kontrolki od ćwiartek 1 i 4 czy to przez zimny olej? Dodam że podczas mrugania kontrolek nic się nie dzieje przy wciśnięciu + i - do zmiany ćwiartek
  3. Tylko która cewka jest od przedniego napedu ?
  4. Witam, Mam problem w Aresie 556, nie rozłącza mi przedniego napędu. Sprawdzałem przy wyłączeniu przyciskiem (zgaszona kontrolka na panelu), czy koła przednie obracają się kiedy opusciłem agregat na mokrej ziemi i zacząłem się kopać. Ktoś wie jaka może być przyczyna ? Kiedy mam włączony napęd i przekraczam 15 km/h kontrolka gaśnie ale napęd dalej jest włączony, widać po oponach szybko się ścierają. Może to wina elektrozaworu ktoś wie który odpowiada za włączanie napędu?
  5. Na 2 ha rzepaku mam chowacza galasówka, czy jest jeszcze szansa żeby jakoś uratować to pole? Jakie zabiegi wykonać?
  6. Podpowie ktoś co to może być? Kiła? Znalazłem dwie takie rośliny na polu. Rzepak nie wyglada na tym kawałku za dobrze.
  7. Takie pytanie laika podane dawki np. 400 gram dotyczą substancji zawartej w 1 litrze środka do zastosowania na 1 ha? Czyli 400gram = 1l / ha
  8. Jakie środki polecacie na pierwszy zabieg fungicydowy + regulacja ?
  9. Wie ktos jak odpowietrza się układ w tym traktorze?
  10. Filtr paliwowy donaldsona. A w jaki sposób można źle założyć filtr paliwowy? Zalalłem go paliwem przed założeniem.
  11. Witam, po pierwszej wymianie filtrów od zakupu w moim Aresie 557 mam problem z odpalaniem traktora. Po zakupie palił "na dotyk", natomiast po wymianie filtrów po dłuższym postoju trzeba długo kręcić zanim zapali. Dzieje się jeszcze jedna dziwna rzecz kiedy jadę pod górkę nawet samym traktorem muszę redukować półbiegi, z przyczepami schodzę do 3 biegu, brakuje mu mocy kiedy jedzie po wzniesieniu. Podczas prac w polu z pługiem czy agregatem nie odczuwam żeby brakowało mu mocy, pracuje z agregatem scierniskowym 3m i plugiem obrotowym 4 skibowym. Nie wiem czy problem ze spadkiem mocy podczas jazdy pojawiał się przed pierwszą wymianą filtrów (filtr paliwa wymieniłem 2 razy i jest to samo) Miał ktoś podobny problem? Gdzie może leżeć przyczyna?
  12. Problem rozwiązany. Okazało się że nie łączyła kość od ehr, musiała się poluzować
  13. Jak myślicie rzepak który dopiero wschodzi da radę przezimować ? Czym go pogonić żeby zdążył wystarczająco urosnąć przed zimą? Siany był 20.08 ale przez suszę mam miejsca ba polu gdzie dopiero się pojawia
  14. Okazało się teraz że kiedy włączę wszystkie światła oraz nawiew na maxa, czyli obciążę zasilanie to podnośnik zaczyna działać. Po zgaszeniu i ponownym uruchomieniu traktora kod błędu dalej jest wyświetlany, do momentu powtórzenia operacji z obciążeniem zasilania. Sprawdziłem ładowanie jest ok: 14.3. Ktoś ma jakieś pomysły co może być przyczyną usterki ?
  15. Mam problem z podnośnikiem w moim Aresie 556rz. Po odpaleniu traktora na wyswietlaczu miga na przemian z 0 komunikat ER, do tego swieci sie kłódka podnosnik nie reaguje ani ze sterowania w kabinie ani z błotników. Czy ktoś wie co może być przyczyną?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj