Skocz do zawartości

Rekomendowane komentarze

  • Zaawansowany
  • radmax
  • 122 817

okej to pozostałość usunięta już wcześniej, teraz był inny, mały problem :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • radmax
  • 122 817

Wałek cały i ma się dobrze, jeszcze posłuży kilka mtg :) pierwszy tryb na dolnym wałku zaczął hałasować. Okazało się, że poluzowała się nakręta i stąd ten hałas.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • sebe1033
  • 87 3325

radzę sprawdzic 2 nakrętkę za tym kołem od biegów bo to tamta się luzuje i popuszcza tą -_-;)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • radmax
  • 122 817

Dzięki za radę, ale już za późno :) dziś złożyłem wszystko i jest znaczna różnica. Cicho, nic w końcu nie szelepie w skrzyni, a i same biegi ładniej wchodzą.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.