Skocz do zawartości


Inne zdjęcia w New Holland

New holland T7.210

Monitor prawie jak w laptopie:D


Informacje o zdjęciu New holland T7.210

Zrobione z SEMC X10i

  • 4,7 mm
  • 666/20000
  • f f/2.8
  • ISO 200
Wyświetl informacje EXIF o wszystkich zdjęciach

25 komentarzy

Rekomendowane komentarze

Jeśli się pracuje na pochyłościach,skosach to nie będę co chwile kata zmieniać a tym bardziej jak słonce od tyłu świeci, :P Ale i tak jak najbardziej wygoda na plus:)

Na początku było dziwnie. Ale idzie się przyzwyczaić, i trochę szybciej halogeny trzeba zaświecać bo z przodu jeszcze jasno a z tyłu już szarówka:D

Gość Matojosz15

I jak, fajna opcja ten monitorek ?

poważne jakieś te awarie? U mnie na gwarancji hamulce poszły, tzn od początku było coś nie tak bo tak zgrzytało przy hamowaniu więc wymienili tarcze i było luks do 800 mth po czym sypnełą się skrzynia (PC);/ Niby bez gwarancji ale diler i nh sie spisało bo miałem płacić jedynie za koszt robocizny a części gratis jednak jak się okazało do tej pory (3 miesiące) nie przyszła żadna faktura i mysle ze juz raczej nic nie przyjdzie do zapłaty. Więc tu ogromny plus dla NH bo mogli powiedzieć ze gwarancja mineła i trudno.

Hydraulika, zwłaszcza od kierownicy brzęczy też u cb ? Bo u mnie zwłaszcza po pierwszym uruchomieniu tak z godzinę daje w kość a raczej w uszy nieziemsko ;p

Ogólnie NH daje bardzo dobrą cene i teraz jest dylemat a raczej strach czy brać od nich następną maszyne..

Jak tylko przyjechał to leciał olej z pod filtra skrzyni biegów, Pękła rurka od hydrauliki no i teraz zacięły się dwie pary elektrozaworów od wyjść hydraulicznych. No u mnie też kierownica dziwnie chodzi chociaż nie nazwałbym tego brzęczeniem tylko takim jakby parskaniem ale dopiero jak się zacznie w polu robić... Mi też tak robili wał od przedniego napędu w t7040 już po gwarancji ale podejrzewam że dlatego że to była wada fabryczna

A no u mnie też robili rurke hydrauliki od kieru bo gdzieś na zgrzewaniu puściło. Kurde szkoda że nie walczyłem z serwisem o to brzęczenie. Niby jak byli pierwszym razem to powiedzieli ze mogą pogrzebać ale one juz tak mają i nic sie nie zrobi a podobnie mówił znajomy że u niego w NH też brzęczy. Tylko ostatnio z serwisu był inny facio i pytał czy było cos robione przy orbitrolu a jak mu powiedziałem co tamci mówili to niby przytaknął jednak dziwnie sie uśmiechał. I coś mi się wydaje po jego reakcji no i skoro sam pytał że można było jednak to naprawić, ale cóż jak już było po gwarancji. A nawet przypomniałem sobie ostatnio że pierwszej wiosny miał ze 2 dni że kierwonica miała takie przeskoki, przycinania ale mu przeszło a tu jednak musi coś być nie tak z tym orbitrolem. ;/ Może jak sie zdecyduje na następnego NH to wycyganie od dilera wymiane za darmochę

to brzęczenie pojawiało sie jak już był rozgrzany olej i przy obrotach silnika ok 1400-1600 diagnoza serw. padła odrazu że to orbitrol i że trafia sie czasami taki który pracuje głośno,buczy czy też brzęczy. Za bardzo nie palili się do jego wymiany ale mnie ten dzwięk po prostu wku...ał no i wkoncu zrobili co trzeba :)

Mi też się zacinała i mówili tak samo że każdy tak ma... Ale teraz stoi na serwisie już 2 tygodnie bo robili te elektrozawory i przegląd no i mieli patrzeć właśnie do tej kierownicy i mam nadzieję że to zrobią bo też mnie to denerwuję ;[ No i czasami słychać że hydraulika wariuje z tyłu ale na nic to nie oddziały wuje to też jest trochę dziwne...

Z tymi elektrozaworami to ciekawa sprawa u mnie tez się jeden zacina, ale ja tam po serwis nie dzwonie i w mechaniczny sposób go rozlokowuje heh, Na szczęście orbitrol u mnie chodzi jak należy, tylko dwa czujniki padły jak na razie. Oby tak dalej się trzymał:)

Czujniki padły mi od temperatury skrzyni i prędkości womu. Wszystko zależy jakie masz rozdzielacze, i co ci się z nimi dzieje. U mnie zależy od ciągnika odkręca się w T7030 dwie śrubki na imbusa 5 albo 4chyba i tam jest wystająca części zaworu i trzeba nim ruszać aż się odcina zwów. A w nowym T7,270 jest pokrywka na 6 śrub" zdjecie rozdzielacza http://ads-img.cdn.mbdsrv.com/55_55218_20130718102748_4/new-holland-t7-250.jpg " na imbusa 4 albo 5, tak samo trzeba odkręcić i poruszać zaworem rozdzielacza jak nie będzie chodził lekko to prawdopodobnie będzie zacięty wiec będzie trzeba go rozruszać aż będzie chodził lżej. Chyba ze to głupieje elektryka to pierw odłączyć wtyczki do tego zaworu i sprawdzić .

Była taka partia czujników od prędkości wom które szybko nawalały, a te czujniki były takie same przy t5. t6. i t7. i wymienialiśmy kilka sztuk w tym roku, teraz jest z tym spokój :) to są takie wku.... pierdoły, mi wysiadł czujnik od poziomu płynu hamulcowego, nie wiedziałem o co chodzi bo taka kropelka się świeci, już myślałem że coś ze skrzynia, zjechałem do domu, wertuje instrukcje, odnalazłem ten komunikat, dotyczyło niskiego poziomu płynu hamulcowego, sprawdziłem wszystko ok, parę dni później pytam mechaników, okazało się że było parę takich przypadków ale to nic groźnego, a ja nieświadomy zjechałem z pola z obawami że skrzynia się rozd*pcyła a tu taka pierdoła .... najbardziej to mnie rozwala jak w pośpiechu odpalam ciągnik jak jeszcze kontrolki nie zdążą zgasnąc i zapala mi się ... Boost :D tylko tej mocy nie czuc :D nie słyszałem żeby Delta na rotacyjnej pompie miała boosta :D

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×