Skocz do zawartości

Ursus C-360 3P

Mam małe problemy z Perkinsem


1. Nie chce zapalac juz przy -1 (moze to wina akumulatorów)


2. Nie zapala się świeca płomieniowa.


Informacje o zdjęciu Ursus C-360 3P

Zrobione z Sony MT27i

  • 3,5 mm
  • 1/19
  • f f/2.6
  • ISO 125
Wyświetl informacje EXIF o wszystkich zdjęciach

Rekomendowane komentarze

  • Zaawansowany
  • BajerC360
  • 516 1296

Może brak sprężania dobrego i nie zapali :) Może akumulatory... elektryka.. musisz poszukać przyczyn

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Adi96
  • 1167 8760

Jak wina akumulatorów to że słabo kręci rozrusznikiem jak kręcić dobrze szukaj w układzie paliwowym.U mnie też słabo pali przez wyrobione gniazda zaworowe głowica do regeneracji po prostu lub do wymiany musisz po grzebać trochę.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Patryk3802
  • 184 1609

Mój też nie palił dobrze Ale wina była akumulatorów miały 10 sezonów. Bez prostownika ponizej 0 nie było co nawet próbować. Teraz nowe aku 2-3 obroty i pali

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • dawid3p
  • 362 2111

haha nic nie napisałeś żadnego warunku a oczekujesz odp? <_< wtf? :blink:

 

1. Czy rozrusznik normalnie kręci?

- jeżeli nie to sprawdź zaciski czy nie są zasiarczone przeczyść lub wymień

- rozrusznik "klei" wymień tulejki i szczotki w nim

2. Pompa wtryskowa złom- ma normalną siłę?

wtryski czy nie leją?

może się zapowietrza ? pompka zasilająca?

Ja mam zwykły rozrusznik wyremontowany, akumulator i pali normalnie chyba że poniżej - 10 to gazeta bo nie posiadam żadnych świec niestety, ale jak była pompa przed regeneracją też miał problemy ale jak przy 0 stopni nie odpala to coś jest nie tak. Napisz proces próby odpalania to coś zaradzimy B)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Adi96
  • 1167 8760

Ja nie po co się pchać w nie potrzebne koszta jeżeli te nowe rozruszniki zaraz siadają a wyremontować stary i będzie też dobrze.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pawelll48
  • 272 2368

U mnie rok temu C-360 przy lekkim mrozie też miała problem odpalić... Nie chcę straszyć, ale może remont się szykuje?

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.