Skocz do zawartości


Inne zdjęcia w Ursus C-4011 - C-362

Ursus C-360

Ciągnik jest po remoncie silnika, tuleje, cylindry, wtryski, pompa paliwowa, wał nie był ruszany, bo jest dobry. Był odpalany raz na tydzień, ale teraz coś się zaczyna dziać. Tak jak widać na filmiku, nie chce załapać, temperatura w okolicach 0, w chodnicy nie były wody (ale to nic nie zmienia, tak samo pali na sucho, jaki i z ciepłą wodą). Jak już go odpalę i trochę pojeżdżę to jest dobrze, ale jak postoi z godzinę, to też nie za bardzo zapala, choć silnik jeszcze ciepły. Wiecie co to może być? Dla porównania na moim kanale jest jak pali c330, oba były palone tego samego dnia.

http://youtu.be/En1xxRV-u5I


Informacje o zdjęciu Ursus C-360


18 komentarzy

Rekomendowane komentarze

Sprawdź paliwo czy dobrze leci bo może paprochy zatykają i kranik też sprawdź czy się sam czasami nie zatyka, bo też tak miałem to kranik musiałem wymienić

Sprawdż wtryski  moze  nie tak kąt wtrysku nie jest  dobrze ustawiony  spr układ paliwowy  jak nie to  już coś źle przeprowadzona kapitalka jak się robi kapitalke to musi być wszystko dopasowanie a nie np  korbowody wstawisz nowe a  wał  nie jest zeszlifowany

U mnie też to samo było, nawet w oborze kręcił dość długo, ja zregenerowałem głowice, i trochę lepiej, trochę  pomogło ;) 

Dobra ale pompy nie zakłada sie jak chce ma być ustawiony odpowiednio zapłon na sprzęgle masz tam takie kreski i pompe przechylasz albo w tą albo w tą tak żeby sie pokryło ale jak nie umiesz tego to nie ustawisz samemu chyba że masz łeb ale podejrzewam że nie wiesz o co mi chodzi, jak założyłeś pompe to palił normalnie czy jak tylko założona jest pompa to nie pali? na 100% masz nieustawiony zapłon

Miałem podobnie, ktoś ci chu***o zregenerował tą pompę. U mnie na plusowej temp. też nie chciał palić (silnik po kapitalce) po zamianie pompy wtryskowej jest o wiele lepiej...

@krzysiek277 Wiem o co chodzi z tymi kreskami, bo ten mechanik co mi remont robił powiedział mi mniej więcej po co są te kreski, on już trochę w tym robi, więc raczej dobrze ją założył. Jak temperatura będzie na plusie i dalej tak będzie zapalał to coś musowo zrobić, ale jak czytam komentarze to chyba na 90% wina pompy.

 

 

 

p.s. Jeden gość z mojej okolicy kupił pompę po regeneracji do c330 i leży na półce bo szmelc mu wcisnęli, może i w tej pompie coś schrzanili.

 

@Adi96 Dokładnie nie pamiętam, ale żółta to chyba Nobiles F-208, a felgi były takie jak ją kupiłem, ale to kość słoniowa czy jakoś tak.

 

 

Najlepiej sprawdzić pompę u innego gościa.   Dawałeś podkładki pod wtryskiwacze czy nie? Ładnie się prezentuje...

Kolego kupywałeś nowe koło rozrządu ? jeżeli tak to policz na którym zębie są punkciki .. np w nowym są na 19 zębie a na starym jest na 20 a to jest duża różnica . Skąd wiem takie rzeczy dowiedziałem się że na rynku są takie części ..  ludzie dzwonili pytali czemu kopci nie odpala  później się okazało że złe koło a ustawiali dobrze tak jak powinno być . :)

od początku zrobienia remontu Ci tak pali?

 

Na początku palił w miarę normalnie, wiecie jak to zimą, trochę ciężko, ale teraz (po około 10 odpaleniach) pali tak jak na filmiku. Jeszcze jutro go odpalę, bo już z 2 tygodnie się z miejsca nie ruszył.

 

 

 

 

Aha zapomniałem dodać na początku, jak go paliłem w mróz (-5 lub -10) i użyłem "samostartu" odpalił prawie od razu, mniej więcej po 3 sekundach, a na filmiku potrzebował 20 sekund.

Najważniejsze sprawdzić zapłon,wtedy można powiedzieć coś więcej.

Pompa ręczna sucha? może masz z niej wycieki?zawór zwrotny w porządku?tzn czuć opór gdy pompujesz ręczną pompką?

Najważniejsze sprawdzić zapłon,wtedy można powiedzieć coś więcej.

Pompa ręczna sucha? może masz z niej wycieki?zawór zwrotny w porządku?tzn czuć opór gdy pompujesz ręczną pompką?

 

pompka sucha, a co do zaworu, to jak dokładniej go sprawdzić?

 

Jest przykręcony na przewodzie powrotu paliwa od pompy do baku,pompując ręczną pompką musisz słyszeć charakterystyczne syczenie to oznaka ciśnienia tym samym zawór zwrotny będzie je puszczał,jeżeli nie będziesz czuł oporu pompki ręcznej przy tej czynności to będzie swiadczyć o jego awari ale dla pewności można wymienić na nowyi...lub zużyte zaworki na pompce ręcznej,są dwie jednakowe sruby za tym machanizmem pompowania ręcznego...po ich odkręceniu będą spręzynki a pod nimi zaworki (plastikowe)ja raz wygładziłem je na papieze sciernym (400) i pomogło.Po prostu przy pompowaniu ręcznym musi wytworzyć się cisnienie i przelać do baku,jak tego nie ma to masz awarie..

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.