Skocz do zawartości

Rekomendowane komentarze

  • Zaawansowany
  • Ursusc385
  • 587 4722

Widze że to samu co u mnie, tylko mi wyrwało jeszcze obudowe tylnego mostu ;)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Damian1014
  • 45 515

U mnie też kawałek tylnego mostu wyrwało :( . Jechał drogą z pługiem 4 skibowym

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • izydor6280
  • 620 6864

no tak najpierw podpina sie 500kg i to jeszcze dlugie a pozniej ludzie sie dziwia jak moglo peknac

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Damian1014
  • 45 515

no tak najpierw podpina sie 500kg i to jeszcze dlugie a pozniej ludzie sie dziwia jak moglo peknac

Po pierwsze waży pług 400kg a po drugie współpracował z nim ponad 3 lata. Działo coś się z rozdzielaczem bo tak jakby po podniesieniu maszyny rozdzielacz pompy zie rozłączał

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.