Skocz do zawartości
Zaloguj się, aby obserwować  
mati47

Problem z elektryką John Deere 6420

Polecane posty

Wybrane dla Ciebie
mati47    0

Witam jestem użytkownikiem J.D 6420r. 2002 i mam problem z zegarem prędkości, jeżeli włączę zapłon to wskazówka leci do oporu, a gdy go uruchomię to wskazówka spada do zera i ponownie leci do oporu i tak pozostaje. Jeszcze po uruchomieniu silnika na wyświetlaczu prędkości zostaje wyświetlona na maxa (to znaczy 64.5km\h)Może na mój problem by ktoś odpowiedział.Z góry dzięki!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati47    0

Nie nie dzwoniłem.

 

A może wiesz o co chodzi?? jakbyś mógł to podziel się informacją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kris14    261

Z elektroniką w ciągnikach to jest tak, jeżeli ktoś tego nie naprawiał to zapewne nie wie o co chodzi B)

 

Ja w naprawie nie pomoge... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witek    2

Przyczyna może być awaria komputera, najprędzej cos z oprogramowaniem komputera, ale bez kabla i oprogramowania nikt tego ci nie naprawi, niestety to nie ursus ze młotek i przecinak wystarczy do naprawy. Proponuje kontakt z serwisem.


2-08-2007 3400gram 52cm to mój Kacperek

12-07-2008 2831gram 43cm to moja Oliwia

2008-04-01 Firma Wit-Rol rozpoczyna działalności

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati47    0

Dzwoniłem do chemirolu (to jest serwis John Deere'a)i powiedziano mi , ze to może być czujnik prędkości i on ma do mnie przyjechać i zrobić tę usterke.Jak naprawi to napisze co było wadą.

Dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal3113    0

Dzwoniłem do chemirolu (to jest serwis John Deere'a)i powiedziano mi , ze to może być czujnik prędkości i on ma do mnie przyjechać i zrobić tę usterke.Jak naprawi to napisze co było wadą.

Dzięki za pomoc

ręki sobie nie dam odciąć ale czujnik to nie będzie napisz jak się skończyła naprawa jak będą to niech odczytają chociaż kody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Alicjachojecka18
      Jak w temacie, mam problem z bezpiecznikami. Proszę o pomoc 
    • Przez BartekJohn
      Witam. Mam problem z ciągnikiem John Deere 6620. Woziłem obornik i przez cały dzień nie było problemów z wałkiem WOM. Wieczorem umyłem ciągnik i gdy kolejnego dnia pojechałem na pole z pługiem zauważyłem, że miga kontrolka od włączania wałka WOM na błotniku. Spróbowałem włączyć wałek, z kabiny (nie z błotnika) i już ani razu się nie włączył. Ta kontrolka ciągle miga. Razem z nią miga kontrolka od napędu. Wiem, że są na jednym bezpieczniku, ale ten jest dobry( działa blokada kół). Co ciekawe gdy chcę właczyć wałek to na głównym wyświetlaczu km/h zamieniają sie na obroty ale i tak pokazuje zero. Sprawdzałem czujnik nad wałkiem i jest ok. Czy ktoś może udzielić mi jakiejś porady. Z góry dziękuję.
    • Przez jareq66
      Witam.
      mam problem z zapalajacą się czerwoną kontrolką w jd 6920S 2002rok( tryb z kropelką w środku strzałkami do środka). wg instukcji jest to kontrolka oznaczająca niskie ciśnienie w skrzyni biegów. Zaczyna migać przeważnie po godzinie, dwóch godz pracy. zdarza się, że miga od razu po zapaleniu zimnego silnika. Następnie po zgaszeniu i zapaleniu ciągnika przez pewien czas nie miga i ponownie zaczyna migać po jakimś czasie. W Ciągniku wymieniłem olej i dwa filtry hydrauliczne- oryginał john deere, stan oleju jest prawie na maximum. myślałem, że wymiana oleju rozwiąże problem, niestety kontrolka dalej miga.Ciągnik pracuje normalnie podczas migającej kontrolki. proszę o pomoc, może ktoś wie jak rozwiązać problem i czy może to być coś poważnego??
    • Przez Dzik90
      Witam. Kto ma może zbbędny fotel pasażera do john deere np 6320 ? mam na mysli serie 20.
       
    • Przez Kobra66
      Witam! Miga kontrolka ciśnienia oleju w silniku a wymiana czujnika nic nie dała po wkręceniu zegara wskazuję właściwe ciśnienie. Czyżby nowy czujnik był nie sprawny? A może problemu trzeba szukać gdzieś indziej. Pozdrawiam.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.