Skocz do zawartości
01_Spider

Gorący regulator napięcia

Polecane posty

Wybrane dla Ciebie
galeria
Regulator
01_Spider    11

Witam, co może być przyczyną że w ciągniku 1014 po ok godzinie pracy regulator napięcia (mechaniczny RC2/12D) jest tak gorący że aż parzy w rękę. Alternator sprawdzony i jest w porządku. Ładowanie 14,5V. Wymieniłem regulator na nowy i to samo się dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati8991    10

może gdzieś na stykach opór się robi i się grzeje ;) przeczyściłbym wszystkie styki wtyczki w altku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

Kolego nie chce cie straszyć ale mozliwe ze alternator ci sie kończy czasem jak komutator ma małe przebicie na oś altka to moze w ten sposób sie dziać ale narazie tak jak wyżej przeczyść styki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

01_Spider    11

Czyszczenie styków trochę pomogło, regulator po całym dniu pracy nie jest już gorący a lekko ciepły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez asus83
      Wiatm wszystkich.Mam ładowarke teleskopową manitu  724  120koni i mam problem palą się cztery kontroli po włączeniu silnika i nie gasna. Pierwsz kontrolka to jest: lampa temperatury skrzyni biegów,druga lampa od niskiego poziomu płynu hamulcowego .trzecia lampka od temperatury wody i ostatnia od zatkania filtrea powietrza.Jaka możę być tego przyczyna ze to wszystko się pali jka się urochomi silnik i jest jeszcze sygnał dźwiękowy.Proszę o pomoć!
    • Przez radek5314
      po wlaczeniu swiatel drogowych w c360 pali mi bezpiecznik 2 od gory, zalozylem nowy i znowu to samopozostale swieca bez problemu i z tymi nie mialem do tej pory problemu, dzis mnie noc juz zlapala i nie mialem kiedy zajrzec, od czego zaczyna przy szukaniu usterki jakies zwarcie gdzies zapewne, przerabial juz to ktos kiedys?
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez zubr91
      witam mam problem mianowicie tydzien temu padłmi przełącznik wymieniłem go na nowy i było wszystko ok aż do dzisiaj przy uruchamianiu przełącznik nie łapał tylko włączał sie i wyłączał tak szybko i po drugie rozładowało mi akumulatory nie wiem czy nie podłączyłem źlei ich nie wyczerpało z mojej winy gdy podładowałem to przy rozruszniku podczas startowania robi takie trrrr i raz po raz załapie czy to moze byc wina rozrusznika jak długo startuje to przełącznik 12/24 robi sie gorący pomoże ktos?
    • Przez krystianr
      Witam wszystkich.
      Mam taki problem, otóż kupiłem nowy alternator z regulatorem i teraz jak go podłączyć?
      W załączniku daje zdjęcia nowego i starego alternator.
      Ja to tak widzę w tym nowym : czerwony B+ czarny B- zielony D+
      brązowy to masa

      Z góry dziękuję za pomoc



×