Skocz do zawartości
DarekFi

David Brown 1690 Problem z Elektryką

Polecane posty

WHATEVER
Wybrane dla Ciebie

DarekFi    0

Witam, po nieudolnej naprawie ciągnika przez mechanika który rozłączył mi całą elektrykę  mam problem nie mogę znaleźć gdzie znajduje się czujnik temperatury cieszy chłodzącej, oraz ile i gdzie powinny być podpięte kable pod Alternator aby było ładowanie? dzięki za pomoc :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wojtal24    173

tak trudno znaleść czujnik temperatury w silniku wiadomo że jest wkrecony w bloku silnika lub gdzies w okolicy termostatu a co do alternatora to przeważnie gruby czerwony do ładowania i ile alternator ma pinów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DarekFi    0

4 piny dwa duże oraz dwa małe obecnie tak to jest podłączone i nie ma żadnych wolnych kabli

post-201130-0-94322200-1473966727_thumb.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Tty318_PL
      Witam, czy wie ktoś może co to jest?? Proszę o szybką odpowiedź.(International 844sb)

    • Przez jaco512
      Jakie macie opinie na temat tych ciągników? Czy warto je kupywać? Jaką mają trwałość?Poszukuję ciągnika z lat 1985-93 80-100km
    • Przez matingus
      Witam.
      Mam taki problem,nie chce się włączyć wom case mx 120 co może być za przyczyna.
      dodam że lampka też się nie świeci.
       
      Co może być ?
    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez luka582
      Witam.Mam problem z słabnącą hydrauliąi po rozgrzaniu w case 785XL.Problem ujawnia się po kilku godzinach przy intensywnej pracy ciągnika,po czym jest kłopot z uniesieniem na podnośniku jakiejkolwiek maszyny ,wspomaganie działa bez problemu.Gdy traktor ostygnie wszystko jest OK. Stan oleju jest w normie .Olej jaki jest zalany to Agrol U hydrauliczno przekładniowy.Proszę o rady czy przyczyną może być filtr hydrauliki czy już pompa do wymiany?
×