Skocz do zawartości
News
jan1970

Renault Ares 556 rz problem z rewersorem

Polecane posty

Wybrane dla Ciebie
galeria
Ares
jan1970    0

Witam, mam problem z aresem 556rz polega on na tym że po przełożeniu dzwigni rewersora ciągnik nie jedzie ani do ani do tyłu.kontrolka na słupku parę sekund wskazuje kierunek jazdy ale potem wyskakuje N chociaż dzwigni nie ruszałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kozob    0

mialem podobny problem. winy okazał się jeden z czujników przy pedale sprzegła od jego dolnego położenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kustosz    11

Z lewej strony pod plastikami przy pedale sprzęgła, będzie BOC to taki wciskany i czujnik kątowy taki przekręcany to któryś z nich może być. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sss    1

mam taki problem ze jeśli ciagnik jedzie normalnie i sie zatrzymuje, chwila przerwy i ciągnik ruszy, odłaczyłem czujniki a ciągnik działał jakis czas normalnie, zastanawia mmnie jedno czy jesli odłącze potencjometr to ciągnik będzie tez jeździł, 


z tego co zuważyłem to są 2x BOC i potencjometr,(to ten czujnik kątowy?) plus czujnik do odpalenia ciągnika,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kustosz    11

Mówi się potencjometr, ale to jest czujnik kątowy (hall), który całkiem inaczej działa. Jeśli masz 3 takie wciskane to jeden jest od odpalania, ale on nie bierze udziału przy jeździe, a dwa pozostałe to od dolnego i górnego położenia sprzęgła. Skąd jesteś kolego? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pieniu2506
      Witam . Mam problem z ehr przy renault Ares 626 rz . Chodzi o to że podnośnik na blotnikach podnosi natomiast nie działa funkcja opuszczania. Sprawdzałem przyciski przekładając wtyczki i są dobre. Ma ktoś jakiś pomysł? Podnośnik sterowany z kabiny działa ok
    • Przez Friedrich
      Witam,
      Chcę wymienić filtry hydrauliki w swoim aresie i mam problem z ich znalezieniem. Otóż z tego co widzę jest ich 3 - patrząc od tyłu najpierw największy (najszerszy, krótki) i następne dwa wąskie ale długie. Udało mi się znaleźć numery dwóch - 6005022974 (najszerszy) oraz 6005022975 (wąski). Pytanie brzmi, czy są to właściwe filtry do tego ciągnika (w sklepach internetowych widnieje ten model jak pasujący) oraz (co najważniejsze) czy te dwa filtry wąskie są takie same, czy do każdego idzie inny wkład?
      Z góry Dziękuję za pomoc i pozdrawiam.
    • Przez ReKoRd022
      Witam ma problem z wom w aresie gdy chcę go włączyć miga kontrolka i podczas sprawdzania co może być przyczyną
      zauważyłem że jedna z  cewek przy filtrach hydrualicznych przy tylnym kole (pierwsza od dołu) jest gorąca to zacząłem podmieniać ale każda inna cewka w tym miejscu jest gorąca prosiłbym o pomoc bo sam nie wiem co to może być co mogę jeszcze sprawdzić.
      Pozdrawiam Rafał
    • Przez Lucek7878
      Cześć, nie działa mi w Renault Ares 620 nawiew z prawej strony kabiny. Gdzie szukać przyczyny ? Gdzie znajduje się wentylator ?
    • Przez tommy66692
      witam po wymianie pompy wspomagania w renault ares 640 zauwazylem ze nie rozłącza przedniego napędu? jaka moze byc tego przyczyna
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.