Skocz do zawartości
News
vdan

pas jezdny e514 pracuje na dnie !!!

Polecane posty

vdan    5

Witam.

Mam problem z pasem jezdnym - w sumie to z przyśpieszaniem.

Cały czas chodzi po dnie koła. Pas niemiecki nowy TAGEX - po wymianie dalej to samo- nie można przyśpieszyć ponieważ chodzi po dnie , w czasie koszenia śliga się i nie da się go napiąć.  Sprzęgło - ok- wymienione tarcze. Jak wciasnę przyśpieszacz to koła się ruszają ale po chwili pas zaczyna się ślizgać i nici z  szybszyego koszenia.

Czy ktoś maił podobny problem?

Czy to wina rozdzielacza?

A może sprężyny któa jest w środku?

Edytowano przez vdan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    261

jeżeli chodzi po dnie koła ze sprężyną bo tak sadzę po wypowiedzi to wypracowaną sprężyną albo jej może nie ma w cale ja tak mialem kupiłem kombajn od Niemca i nie umiał tego złożyć i był bez sprężyny wariator od mlocarni a sprężyną leżała w skrzynce na narzędzia


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

vdan    5

Sprężyna cała, ale nie wiem czy nie jest czasami już za słaba. Z tego co pamiętam, to jak wcześniej kilkukrotnie ją ściągaliśmy to później z założeniem nie było łatwo teraz bez problemu sie ją zakłada, wygląda na wypracowaną. Dzisiaj zamówiłem nówkę www.hemas.pl W poniedziałek będzie to się wszystko wyjaśni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sebek32    0

Witaj.

Po wymianie pasa powinno się regulować szczelinę na wariatorze .

Za tarczą tu gdzie są dwa siłowniki są  dwie śruby , musisz je wykręcić i będzie po problemie  , oczywiście z wyczuciem .

Wiem bo to przerabiałem.

Podrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rabit500
      Cześć wszystkim.
      Mam pytanie czy ktoś z forumowiczów posiada spis kodów błędów do e524. W szczególności interesuje mnie kod e0 wyswietlany na dolnym wyświetlaczu.
    • Przez kepa416
      Witam serdecznie, czy ktoś mógłby podesłać jak wyglądają napinacze łańcuchów po prawej stronie kombajnu chodzi o te od napędu podajnika zbożowego i kłosowego. U mnie są metalowe rolki i łańcuch idzie dołem, ze schematu w katalogu widziałem że idą górą ale nie mam nr samej rolki czy tego jak one wyglądają. 
    • Przez osmy888
      Witam;)
       
      Jeżeli posiadacie kombajn Fortschritt E-512 piszcie;) jezeli posiadacie zdjęcia tegoż kombajnu wklejajcie je tutaj..
       
      pozdro 4 all :huh:
       
      moja maszynka... http://www.agrofoto.pl/forum/index.php?aut...i&img=10841
    • Przez kepa416
      Witam serdecznie, mam problem z MDW 524S po odpaleniu kombajnu przestał działaś wyświetlacz drugi od dołu. TZN pokazuje się napis E524 i przy gaszenie cyferka "0" poza tym nie ma żadnych informacji nt. obrotów i innych funki. Sprawdzone przekaźniki, bezpieczniki połączenia przewodów i wiązka. 
    • Przez bulik
      Witam..
      Potrzebuję wymienić podsiewacz w 512, bo już tak dziurawy,że żadne klejenie nie pomaga.
      Czy ktoś z kolegów już to kiedyś robił,ile czasu to zajmuje , i czy trzeba zdejmować podajnik pochyły??
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.