vdan

pas jezdny e514 pracuje na dnie !!!

Polecane posty

vdan    5

Witam.

Mam problem z pasem jezdnym - w sumie to z przyśpieszaniem.

Cały czas chodzi po dnie koła. Pas niemiecki nowy TAGEX - po wymianie dalej to samo- nie można przyśpieszyć ponieważ chodzi po dnie , w czasie koszenia śliga się i nie da się go napiąć.  Sprzęgło - ok- wymienione tarcze. Jak wciasnę przyśpieszacz to koła się ruszają ale po chwili pas zaczyna się ślizgać i nici z  szybszyego koszenia.

Czy ktoś maił podobny problem?

Czy to wina rozdzielacza?

A może sprężyny któa jest w środku?

Edytowano przez vdan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    379

jeżeli chodzi po dnie koła ze sprężyną bo tak sadzę po wypowiedzi to wypracowaną sprężyną albo jej może nie ma w cale ja tak mialem kupiłem kombajn od Niemca i nie umiał tego złożyć i był bez sprężyny wariator od mlocarni a sprężyną leżała w skrzynce na narzędzia


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Sebusk    22

w wariatorze przy skrzyni może być peknieta sprężyna albo j/w nie ma jej wcale

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vdan    5

Sprężyna cała, ale nie wiem czy nie jest czasami już za słaba. Z tego co pamiętam, to jak wcześniej kilkukrotnie ją ściągaliśmy to później z założeniem nie było łatwo teraz bez problemu sie ją zakłada, wygląda na wypracowaną. Dzisiaj zamówiłem nówkę www.hemas.pl W poniedziałek będzie to się wszystko wyjaśni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sebek32    0

Witaj.

Po wymianie pasa powinno się regulować szczelinę na wariatorze .

Za tarczą tu gdzie są dwa siłowniki są  dwie śruby , musisz je wykręcić i będzie po problemie  , oczywiście z wyczuciem .

Wiem bo to przerabiałem.

Podrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez suzuki18l
      mam dwie 514 stki, w jednej sieczkarnia BISO na elektromagnes,napęd brany z silnika i ładnie sieka i daleko drobno ścieli, w drugiej jakaś polska wyrzuca długą słomę widać że jak by za małe obroty ma, ciężko to przetależować ,napęd bierze z koła od młocarni, nieraz trza zmniejszyć obroty na niekturych zbożach to razem sieczkarnia zwalnia, porażka kto to wymyślił, czy ktoś wie jakie obroty powinny być na sieczkarni? myślę o zmianie koła pasowego na mniejsze przy sieczkarni
    • Przez maciek916
      Koledzy mam prośbę do użytkowników 514 z przystawką do kukurydzy jak macie rozwiązany napęd jeżeli przystawka posiada napędy z obu stron jeśli jest to możliwe to podeślijcie jakieś fotki

    • Przez MECHANIZATOR
      czy ktoś z was miał styczność z tym kombajnem i jakie znacie opinie na jego temat - głównie chodzi mi o awaryjność spalanie i wydajność
    • Przez pi0tr
      Witam.
      Mam następujący problem z moją maszyną. Podczas koszenia dosyć często zdarza się że bęben młócący nie pobiera materiału. Heder i przenośnik pochyły działąją bez zarzutu, słoma gromadzi się na wysokości chwytacza kamieni (był czyszczony kilka razy, niczego to nie zmienia) i wraca górą przenośnika do ślimaka i tam kombajn go 'wypluwa'. Jak już bęben złapie to co się nagromadziło to zazwyczaj kończy się to zabiciem młocarni. Taśma przenośnika jest dosyć luźno ale to nie ona jest problemem - słoma jest wciągana do podajnika i stamtąd wraca. W okolicy chwytacza kamieni wszystko wygląda normalnie - nie ma żadnych przeszkód, nic nie jest wygiętw, wygląda jak fabryczne. Czy ktoś ma pomysł jaka może być przyczyna tego problemu? Prosze o pomoc - usterka zabiła już dwa pasy napoędzające całą młocarnię i dwa pasy od bębna.
    • Przez rabit500
      Cześć wszystkim.
      Mam pytanie czy ktoś z forumowiczów posiada spis kodów błędów do e524. W szczególności interesuje mnie kod e0 wyswietlany na dolnym wyświetlaczu.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.