Skocz do zawartości
mtracz

Zetor 5711 Problem z blokadą mostu

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
mtracz    72

Problem z blokada w tym zetorze ma mój sąsiad. Polega ona na tym że blokadę mozna wcisnąć tylko na małych obrotach silnika, na wyższych jest to nie mozliwe. Po prostu nie idzie jej wcisnąć. Co to może byc??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo    0

tak mi sie wydaje że cięzko bedzie ją wcisnąć hehe :D , blokade najlepiej wrzucić na małych obrotach i ognia. Lepiej nie wciskać na duzych bo mozna tylko sobie problemów narobić :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Wiem o tym, ale kiedyś nie było z tym problemu. Ale nie zawsze można ja właczyć na niskich obrotach bo jak już traktor ledwie idzie to nie bedziesz mu zmniejszał obrotów bo staniesz i już w tedy blokada nic nie pomoże. Co innego gdy dopiero ruszasz to tak blokada gdy potrzebna jest wciśnięta od razu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariuszd93    489

zależy  od  stanu  i  ceny .

Silnik  praktycznie  taki  sam  jak  w  c  360  ,  chociaż  katalogowo  ma  57  koni ,  a  c 360  52....

 

 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

na  zdjęciach widać  tyle  że  opony  do wymiany......... 

Taki  traktor  to  praktycznie  to  samo  co  c 360  ,  sam  oceń  czy  warto 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DobryxD    1

bo potrzebuje do obornika ładowania turem, a opona łysa mam inną,   tylko pytam jak o część ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DobryxD    1

dziekuje za informacje.   czytałem gdzies ze ten zetor mam wiecej koni niz 360 i mniej pali czy to prawda ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

katalogowo  ma  55  koni ,  silnik jest praktycznie  identyczny  jak  w  c 360 [chociaż  markuje  go  ZETOR]  , więc  spalanie  raczej mniejsze  nie  będzie 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bartek4123
      Witam w zetorze 7340 po urywały mi się nity na głównym talerzu w mechanizmie roznicowym. Będę je zastępował śrubami. Tylko mam problem z wyciąganiem starych ucietych nitów jakieś rady? Ktoś już to wymienial? 
    • Przez adrin6231
      witam wszystkich poszukuje ramion z hakami do zetora 7341 wie może ktoś gdzie kupię całe ramiona i ile to może kosztować?
    • Przez bears
      Cześć,
       
      Potrzebuje informacji na temat rozmiarów lub różnić w rozmiarze konsoli zaczepowej zetora 5211-7211. Z tego co się dowiedziałem od sprzedawcy to występują w dwóch typach, szerszych i węższych ale nic więcej na ten temat nie wiedział. Ktoś ma może informację o różnicach w tych zaczepach?
    • Przez olozag
      Witam, mam pytanie jaką długość ma wskaźnik oleju skrzyni biegów do zetora 7711 bo w moim brak pręcika?
    • Przez petzi
      niestety nie znalazłem takiego samego tematu, więc mam pytanie; rodacy problem jest z włączeniem wom w zetorze 7211 rok. 1989 salon polska sterowany on jest w mojej wersji pneumatycznie;
       
      przy włączonym silniku na wolnych obrotach nie można przejść z pozycji neutral na hydraulike ani na wom, nie można pchnąć dźwigni do przodu jak by była zablokowana, włączyć można jedynie w taki sposób że pcha się dźwignie do przodu i wyłącza sie silnik, wówczas przechodzi na wałek, ale trzeba odpalić maszynę na włączonym wom'ie, wyłączyć można na silniku
       
      drugi sposób zaciągnięcie dźwigni 5min. po lewej stronie i próba włączenia womu czasami się udaje, ale bardzo rzadko; tak jak by jakieś zębatki nie mogły zaskoczyć, przy próbie siłowej słychać gruchotanie
       
       
      czy ktoś miał taki problem i wiem jak to naprawić to będę wdzięczny za pomoc
       
      wymieniony został automat do pneumatycznego włączania, ale nie pomogło, widocznie to nie było to
×