Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
khornik    0

Witam mam problem z hamulcami przy nh t5050  pod odpaleniu ciągnika chamulce są miekkie a lewy wchodzi w podłoge bez oporu i w czasie jazdy hamuje mi lewe koło. Ma ktos pomysł co moze być pszyczyną bo ciagnik jest mi teraz bardzo potrzebny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    41

Popki i hamulcowe siadły ,taki urok,płynu hamulcowego nie dolewałeś ?

Edytowano przez JANCZAK1176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

khornik    0

no tak ale ciagnik potrzebny na juz wiem trzeba na szybkiego zrobic.ja mieszkam w górach dzis caly dzien jezdzilem bez hamulca dobrze ze reczny jest jeszcze a jutro od rana bede wymieniac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też mam problem z hamulcami, a mianowicie potrafią zniknąć w czasie jazdy, wciskasz hamulec i nic ciągnik jedzie dalej. Raz są te hamulce a raz nie ma. Ciągnik NH t 5060 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisek    3

Podobno trzeba wynmieniać obie, bo są połączone i nie można stwierdzić która nawaliła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez GrzybekxD
      Witam. W najbliższym czasie planuję zakup takiego ciągnika, tzn, NH T 5060. Bardzo bym prosił o szczere opinie posiadaczy lub osób, które miały jakikolwiek kontakt z tym ciągnikiem. Z góry dziękuję za pomoc. Pozdrawiam, Grzybek.
    • Przez iroo10
      Witam.
      Mam problem z napędem w  nh tl 100. Napęd jest cały czas włączony, nie reaguje na przycisk. Oprócz tego ciągnik ma problem  hamulcami wyciekło trochę płynu z pompki, płyn został uzupełniony. Ciągnik jedzie, ale czuć jakby coś go hamowało. Być może obie awarie są powiązane ponieważ wystąpiły w podobnym okresie. Od czego zacząć poszukiwania przyczyny?
    • Przez KemBiX
      Witam tak jak w temacie mam problem z niedziałajacymi polbiegami (żółw i zając) w ciągniku new holland tl100  prosił bym o pomoc doswiadczonych uzytkownikow co moze byc przyczyna co nalezy sprawdzić. Zapomniałem dodac ze żółw działa bo to polbieg startowy tylko nie przerzuca na zająca
      Z góry dziękuję i pozdrawiam licze na szybkę odpowiedzi.
    • Przez miodek69
      Widziałem u jednego dilera świeżutki ciągnik z najnowszej serii T5. Model zdaje się T5.105, ale dostępny jest też T5.95 i T5.115. Oglądałem wnęrze - interesujące z EHR-ami i siedziskiem bocznym.
      Jaka jest wasza opinia, ktoś go testował?
       

    • Przez massey87
      posiada ktos rozpiske jakie wyposazenie ma wersja standardowa nh t5.85?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.