AnnaKrasnodbska

zerwany podajnik mercator

Polecane posty

Wybrane dla Ciebie

Witam.
Szukam porady. Zerwal mi sie podajnik klosowy (ten nizszy) w mercatorze 70. Po zlaczeniu i zamontowaniu nowych lapek nie moge go ustawic. Jesli napne mocno ociera o boczna czesc lapkami podajnika, jesli jest luzno schodzi z dolnego kola zebatego. Czy mial ktos moze podobny problem i wie jaka jest tego przyczyna? Czy ewentualnie mogla zgiac sie podczas awarii dolna os slimaka ktora podaje zboze na te lapki podajnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomi1605    14

Kolego po zalozeniu tego lancucha i napieciu poluzuj to dolne lozysko na mimosrodzie i sprobuj ustawic koszem z obudowa tak aby nie ocieral o sciane.A druga kwestia to te nowe lapki sa identyczne jak te stare chodzi mi o to czy przypadkiem nie sa troche szersze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Sek w tym ze stare lapki rowniez tra o obudowe podajnika. Nowe faktycznie sa szersze ciutke ale to mozna spilowac:-)
Tomi1605 mysle ze zluzowanie lozyska nic tu nie pomoze. Jest ono w obudowie przykrecone srubami w ten sam sposob jak przed awaria. "Niektorzy" twierdza ze jest zbyt wyciagniety lancuch i trzeba go wymienic na nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pigmei    350

Chyba masz lekko przestawioną obudowę przenośnika więc możesz albo ja wyprostować albo przestawić wałek na łożyskach.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez TomaszStach
      Cześć. Mam pytanie. Może mi ktoś powiedzieć, w którą stronę założone są belki w podajniku?
    • Przez damianbizon
      Witam. Sąsiad ma problem ponieważ nie może dobrze ustawić swojego claasa do omłotu jęczmienia ozimego. Chodzi głównie o ustawienia sit. Klepisko jest skręcone na max. Pomimo to nie może wymłócić ości z jęczmienia. Z góry dziękuje za wskazówki Obroty klepiska są ustawione na 1200 obr/min.
    • Przez szymonidas9
      Tak jak w temacie, mam problem z max. podniesieniem klepiska.. Dochodzi gdzies do 3/5 wysokosci na tych dziurkach i juz wyzej nie idzie pociagnac. Wie ktos co moze byc przyczyna? Podobno cos tam sie czysci w "przekladni" ale tak gdzies tylko slyszalem.. Przerabial ktos podobny problem? Bo nie wiem jak to ugryzc
    • Przez rybson2000
      Od 3 lat mając ten kombajn zauważyłem nasilające się zgrzytanie podczas zmiany biegów. Nie zależnie czy zmiana zachodzi z 1 na 2 czy 1 na R reakcja jest taka sama. Zostało pociągnięte sprzęgło ale efektów brak. Tarczy sprzęgłowej to nie jest raczej wina bo nic się nie ślizga. Miał ktoś taka sytuacje?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.