Skocz do zawartości
lmc

Problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie
lmc    0

Witam, to mój pierwszy post na tym forum więc proszę o wyrozumiałość. Przejdźmy to tematu, mam problem z podnośnikiem w zetorze 6011. Mianowicie podnosi tylko gdy wajcha jest w maksymalnym wychyleniu, przy ustawieniu jej na połowę czasem podniesie ale wystarczy nogą stanąć i opada. Jak dam ją na maksa to podnosi normalnie, z obciążeniem ale skacze jak dojdzie do końca. Czasem tak jakby się blokowało i w ogóle podnieść nie chce, nieważne czy olej ciepły czy zimny. Dodam że pompa nowa, wszystkie oringi nowe, nowy tłok i uszczelniacze. Problem występuje na wszystkich 3 ustawieniach pracy podnośnika, wałek i kiper pracują normalnie. Czy to oznacza rozdzielacz do wymiany, czy tylko tą całą "iglice"(czy jak to się zwie) w części odpowiedzialnej za podnośnik można wymienić. Z góry dziękuję za pomoc.

Edytowano przez lmc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KamilBugdol    1

kiedyś miałem coś podobnego czasami tylko mi tak skoczyło ale działał i nie wnikałem po jakoś 2 latach przestał działać jak należy czyli podnośił do połowy jednym słowem kąbinacji było w cholere raz działał raz nie.Potem w całości czyli obudowa, cylinder, rozdzielacz itp. daliśmy to całe to sprawdzenia od razu powymieniali uszczelniacze z tłoka i mówili że to było całe rozregulowane no i podnośnik nie do poznania ale po czasie znów nie chciał dzwigać zaś odaliśmy go i teraz już jest spokuj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

Kolego ,moim zdaniem to albo dźwignia od ustawień (D M P) się rozpięła i niezależnie od ustawienia jest w pozycji D lub M   albo  ......... musisz ściągać plecak i szukać przyczyny w tym całym ustrojstwie połączonym z dźwignią o regulacji tych ustawień


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lmc    0

Dzięki za odpowiedź, zetor chyba pójdzie do mechanika bo plecak to już z 20 razy był zdejmowany. Nie mam już siły do niego, a głupio byłoby wydać 1500 zł na nowy rozdzielacz jak nie jestem pewien czy to jego wina. A czy może być kłopot z brakiem filtra magnetycznego. bo widocznie poprzedniemu właścicielowi potrzebny nie był? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

mam 5011 i też rozdzielacz przepuszczał ,ale nigdy nie było takich  problemów jak u Ciebie choć traktor z 1984 roku.

Tylko daj do dobrego zakładu naprawiającego podnośniki bo zwykły mechanik to ......nie będę kończył .

Koszt nowego rozdzielacza  do 7211 do 900zł bruto  ,ale jest inny niż w 6011


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcinfajkowski
      Mam problem z moim zetorem 7211. Zakupilem i zamontowalem na nim tur wolmet 2b nowy. Po podlaczeniu węży z wyjsc tylnych hydraulicznych okazuje sie ze nie chce pracowac. Aczkolwiek jesli przechyli sie dzwignie wywrotu przyczepy do przodu, to tur pracuje. Jak dzwignie sie zwolni to nie chce pracowac.
      Czy ktos wie w czym moze byc problem?
    • Przez tombien
      Podnośnik w moim Zetorze od jakiegoś czasu zachowuje się dziwnie. Gdy zaczepię coś cięższego to po rozgrzaniu na podniesionych ramionach opuszcza trochę i podnosi z powrotem do góry. Po prostu "faluje" maszyną na podnośniku. Po opuszczeniu ramion słychać w środku obudowy podnośnika specyficzne brzęczenie-syczenie. Po wyłączeniu pompy dźwięk ustaje. Gdy zostawię podniesione ramiona w górze i zgaszę silnik to powoli się opuszczają. Szukałem informacji na ten temat ale zdania się różne: rodzielacz lub oringi w nim, zespół tłoka z cylindrem lub zawór przeciążeniowowy lub filtr oleju. Czy ktoś zna 100% procentową przyczynę tego zachowania?
       
      Drugie pytanie: Żeby dotrzeć do rozdzielacza trzeba kabinę ściągać?
    • Przez rosek11
      Witajcie,
      Ostatnio byłem  ojca Zetorem 7245 i przyczepą D47 z pszenicą. Nidy wszystko dobrze lecz wydaje mnie się że coś nie tak jest z hydrauliką. Tzn. w mojej ocenie z dużym opóźnieniem przyczepa zaczęła kiprować. Musiałem czekać około 10-15 sekund niczym zaczęło podnosić, dodatkowo robiło to chyba zbyt wolno, ponadto opuszczanie też było wolne. Wiem, że tato jakiś czas temu wymieniał chyba jakieś pierścienie w hydraulice bo słabo podnośnik trzymał. Czy ktoś z Was podpowie czym możę być spowodowane to że tak mozolnie działa ta hydraulika. 
      Nie znam słownictwa technicznego związanego z tym tematem ale mimo to myślę że wiecie o co mi chodzi;)
    • Przez mirek2329
      witam w moim zetorku 7745 podnośnik podnosi do połowy i staje .co może być przyczyną?proszę pomóżcie,dodam że go niedawno kupiłem.    druga sprawa czy w przedniej osi napędowej trudno jest wymienić oringi bo olej cieknie?
       
    • Przez ProxEQ
      Witam, ostatnio zakupiłem tura 2B marki wol-met, słyszałem o tym że można podpiąć się odejściem oleju do filtra. wie ktoś gdzie można się podpiąć do tego filtra? (Piszę w imieniu mojego taty)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.