Pablo0077

Problem ze skrzynią biegów

Polecane posty

Pablo0077    0

Witam. Chce kupić John Deere7700 94r i mam problem z 11 biegiem, bierze z opuznieniem. Tak ma być czy to wina skrzyni??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez massey34
      Witam wszystkich.
      John Deere 7700 , 1995 r 9000mth ,skrzynia PQ biegi od A do E po 4 półbiegi.
      Mam problem z skrzynia szczególnie zimą na zimnym oleju. Nie chce jechać do tylu po wrzuceniu wstecznego trzeba kilka razy dźwignia przód tył wkońcu załapie wsteczny. Po rozgrzaniu się oleju jest lepiej ale tez nie zawsze załapie. Czuć że ma chęć jechać a nie może. 
      Pytanie czy ktoś miał podobny problem, a może wie co go boli w środku?
      Dzieki za odp
    • Przez Kubek95
      Witam. Piszę tutaj ponieważ mam problem, jakiś czas temu kupiłem John Deere 3140 z uszkodzonym pierwszym biegiem. Ciągnik rozebralem, poskładałem, wszystko działa, oprócz elektryki, po zdjęciu kabiny i ponownym jej założeniu nie działa mi teraz odpalanie Jelonka z starteru. Kluczyk jak przekręce to kontrolki się świeca, przekręcam starter to kontrolki gasną, a rozrusznik nawet się nie odezwie. Na krótko rozrusznik kręci jak szalony i ciągnik bez problemu odpala. Teraz moje pytanie, czy ma ktoś może schemat instalacji elektrycznej do tego ciągnika, ewentualnie samej tej kostki przy kabinie (kabina sg2) żeby jakoś spróbować odszukać po kablach problemu, albo poprowadzić nowa instalacje? Bardzo bym prosił o pomoc bo bez jakiegokolwiek schematu będzie ciężko zacząć cokolwiek, a tak to zawsze jest jakiś punkt zaczepienia. 
      Pozdrawiam 
       
    • Przez minas
      Co myślicie o tych starszych modelach (lata produkcji 92-97), warto to jeszcze kupić? Wiadomo, że przebiegi mają już ok. 8 tyś mtg albo i więcej. Jak wygląda awaryjność, komfort, spalanie itd. Z góry dziękuje za wszystkie opinie.
    • Przez luuk
      Mam problem ze swoim John Deerem 6900. Dopóki temperatura nie spadnie poniżej 0 pali elegancko, ale nawet przy lekkim mrozie ciężko go zapalić. Grzanie świecą żarową praktycznie nic nie zmienia (mimo że kolektor nagrzewa się). Dopiero z użyciem samostartu coś da sie zrobić. Rozrusznik kręci dobrze, nie bierze oleju, paliwo verva z orlenu. Podczas kręcenia z wydechu wydobywa się szary dym. Dzisiaj przy próbie odpalenia nagle cos zaczęło stukać w okolicach rozrusznika. Stuka tylko w momencie pracy rozrusznika i w tej chwili rozrusznik widocznie zwalnia. Po odpaleniu wszytko wraca do normy. Nie mam już pomysłów co to może być. Przebieg 7500 mtg i raczej jest oryginalny. Co to może być? Zarówno cieżkie odpalanie jak i te stuki.
    • Przez Freek
      Witam problem iście denerwujący bo trzeba cały czas kręcić kierownica żeby tur działał podłączony jest jak na zdjęciu tak jakby pod ls i nie wiadomo za co się wziac może ktoś miał podobny problem.



×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj