Zaloguj się, aby obserwować  
Gość milioner8558

Zetor 18345

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Gość milioner8558   
Gość milioner8558

......

Edytowano przez milioner8558

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    206

Raczej zdecydowane nie. Chętny może i się znajdzie lecz nie za takie pieniądze aby Ci się opłacało. Dobry remont kosztuje, a sprzedając nigdy on się nie zwraca. Zrobisz byle jak to szybko się opinia o Tobie rozejdzie. Po za tym każdy na świeżo remontowane ciągniki patrzy podejrzanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość milioner8558   
Gość milioner8558

::::

Edytowano przez milioner8558

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonek98    1466

Żeby zarobić musisz zrobić na odpierd...l i potem wiemy co się dzieje kupujący trafia na Minę.Zresztą ten zetor dość drogo by mógł wyjść w porównaniu do 16 bo to inna konstrukcja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Tedexx
      Kupiłem zetora i nie zgadza mi się waga w dowodzie z wagą rzeczywistą wagą i co się okazało że papiery są dokupione do tego ciągnika.Numer vin na tylnym moście niby sie zgadzają ale są nabite cztery ostatnie wieksze a pierwsze są mniejsze.Tabliczka tez jest nabijana ręcznie, co tu robić ? Dzięki z góry za odpowiedzi
    • Przez Tedexx
      Kupiłem ciągnik i rok jest inny w dowodzie a na inny wygląda , nie ma tabliczki znamionowej i nie wiem jak to sprawdzić .
      Dzięki za odpowiedzi z góry 
    • Przez grom4444
      Witam. proszę o pomoc w podłaczeniu wskaznika temp. wskaznik jest oryginalny, ale sprawdzałem bezposrednio na akumulatorze to sie wzbudza na maksa. podłaczyłem przewod z czujnika i przwód od bezpiecznika z prądem i nic sie nie dzieje po rozgrzaniu silnika. jak to nalezy prawidłowo podłaczyć??? może ktoś ma jakis schemacik?? proszę o pomoc w rozwiązaniu tego problemu bo nie długo czas jechać do roboty a bez wskażnika to trochę nie bardzo
    • Przez tomaszs88
      Mam problem otóż podczas prac jesiennych zauważyliśmy że w chłodnicy jest olej ale temperatury nie łapał i wyganiało płyn...postanowiliśmy wymienić dwa oringi w chłodniczce oleju i problem zniknął...podczas orki zauważyłem to samo...wszystkie prace skończyliśmy i ciągnik stał przez kilka dni...po jechałem po nawóz i podczas jazdy z pustą przyczepą zagotował się płyn...okazało się na podwórku że płyn poszedł do oleju bo bagnet był aż szary...zaczęliśmy rozbierać...zdjęliśmy głowicę...uszczelka cała...sprawdzaliśmy chłodniczkę oleju...szczelna...za laliśmy płyn w kanały by zobaczyć czy ucieka to spadło dosłownie 0,5cm...reszta stoi...nie wiemy gdzie szukać przyczyny bo najpierw poszedł olej do płynu a póżniej płyn do oleju....tylko którędy? głowicą? z góry dzięki za pomoc :rolleyes:
    • Przez Tyfo89
      Witam interesuje mnie jak się załącz wom w zetorze 8011 wiem ,że są podobne tematy ale jakoś nie mogę odszukać tych wiadomości. Pytanie nie jest zadane bo mi się nudzi tylko chcę się tego dowiedzieć. Dzięki za pomoc 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.