Polecane posty

rafikkisiel    0
Napisano (edytowany)

Witam mam takie pytanie do osob ktore znaja te prasy otoz w mojej prasie jak uruchamiam sterownik to wyskoczy mi model sterownika a po paru sekundach na ekranie pojawiaja sie takie kreski {----} i piszczy usowam wiec błąd trabką. Mam w komorze ustawiona bele na 120 i gdy dojdzie do 120 to powinien sterownik piszczec i dawac sygnał zeby siatka sie pobrała a tego wogole nie robi.

 

Co moze byc przyczyna? dodam ze na ekranie pyłga strzałka nad takim rysunkiem{komora i kłudka zamknieta narysowana jest}

Ta prasa to identyczna jak prasa new holland 640 

Z góry dzieki licze na wasza pomoc! 

Edytowano przez rafikkisiel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Witam mam takie pytanie do osob ktore znaja te prasy otoz w mojej prasie jak uruchamiam sterownik to wyskoczy mi model sterownika a po paru sekundach na ekranie pojawiaja sie takie kreski {----} i piszczy usowam wiec błąd trabką. Mam w komorze ustawiona bele na 120 i gdy dojdzie do 120 to powinien sterownik piszczec i dawac sygnał zeby siatka sie pobrała a tego wogole nie robi.

 

Co moze byc przyczyna? dodam ze na ekranie pyłga strzałka nad takim rysunkiem{komora i kłudka zamknieta narysowana jest}

Ta prasa to identyczna jak prasa new holland 640 

Z góry dzieki licze na wasza pomoc! 

 

Kreski pojawią się chyba przez któryś magnes , po prostu jest nie na miejscu . Mi komputer też nie piszczy przy podawaniu siatki :) . A ikona z kłódka to zamknięta komora (zabezpieczona)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafikkisiel    0

ok teraz na automacie poda siatke ale noz nie opada sam [automatycznie], tylko musze wcisnac guzik przez co ''na oko owijam balota siatka'' co moze byc przyczyna tego ze noz nie opada w odpowiednim momencie poprastu siatka owija i owija

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kozob    1

rozumie że chodzi o guzik od cofania podajnika siatki. Czy jeśli tego nie zrobisz to nie wyrzuca ci błędu na sterowniki??? jeśli tak to masz źle wuregulowany potencjometr od podawania siatki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafikkisiel    0

no tez mysle ze albo zle wyregulowany aparat od siatki ALBO zle wyregulowany noz  blad wyskakuje po paru sekundach jak siatke wciagnie ale w ktorym miejscu regulowac tym aparatem od podawania siatki? bo noz to wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Tomasz_om3
      Witajcie,
      kupiłem prasę ale nie mogę ogarnąć komputera. Szukam w necie instrukcji obsługi ale znajduję tylko foldery  reklamowe a potrzebuję instrukcję. Ma ktoś może w PDFie albo wie czy mogę znaleźć gdzieś?
      Pozdrowienia!
      Tomek
    • Przez backspace
      Witam wszystkich, mam mały problem z prasą NH 648 z 2002 roku.
      Średnica beli na sterowniku była ustawiona na 110 cm, a mimo to wychodziły 120. Nie było to problemem, gdyż akurat taka wielkość mi odpowiadała.
      Problem pojawił się w momencie kiedy chciałem zwiększyć średnicę.
      Na początku ustawiłem 130, lecz zapisana wartość na sterowniku cały czas pokazywała 110. Postanowiłem to sprawdzić i wyjechać w pole. Wyskoczyła mi belka 110 cm.
      Ponownie zmieniłem na 130, lecz i tym razem nie chciało się zapisać. Przejechałem kawałek i następna belka wynosiła już niecały metr.
      Spróbowałem 140 cm, dalej wskazywał 110, lecz teraz belki miały na oko 70-80 cm.
       
      Ktoś wie jaka może być przyczyna takiego zachowania ?
      Z góry dziękuję, pozdrawiam.
       
    • Przez mati_43
      Witam ostatnio kupilem prase New Holand 650 i mam kilka pytan
      Jak mozna poluzowac pasy by je zdjac
      Jak ustawic dobicie beli
      I mam maly problem nie dziala przycisk od zmiany gestosci sznurka co zrobic
    • Przez platramix
      Witam potrzebuje instrukcji obslugi tego komputerka
    • Przez ejczbio
      Witajciesz Jak w temacie... przy zgniocie na 100% nie trzymają zamki klapy, pod koniec dobijania puszczają, sterownik piszczy i trzeba włączyć manualny tryb owijania siatką. Serwis twierdzi, że ten typ tak ma, ;[ co mnie oczywiście nie satysfakcjonuje. Przerabiał ktoś podobny temat?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.