Polecane posty

bel920    7

mam problem ,nie rozłącza napędu może ktoś mi podpowiedzieć gdzie jest cewka od napędu , prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamilk19912    1

Cewke masz z tyłu za duża pompa po lewej stronie, sa tam 3 cewki obok siebie po rurce dojdziesz która to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez celeron59
      Witam mam pytanie czy na zalaczonym zdjeciu to jest pompa wody i czy ona powinna sie tak mocno nagrzewac po odpaleniu silnika doslownie 5 min i jest gorąca. Dodam ze wcziraj przy koszeniu plyn w chlodnicy sie zagotowal

    • Przez rolnik2102
      Witam, wymieniłem wczoraj pompę hydrauliczną w MF'ie i chcialbym się dowiedzieć czy trzeba jakoś odpowietrzyć układ, bo kontrolki od filtrów nie świecą a ciągnik nie chce jechać i nie robi ciśnienia w ukladzie.
    • Przez michaszek832
      Panowie Tak jak w temacie nie mogę rozłączyć napędu w mf 3070 co może być przyczyną ?
    • Przez adrian7211
      Witam. Mam taki problem w mf-ie że sam załącza napęd, blokadę podczas jazdy, sam zmienia półbiegi od A do D , i teraz nie załącza się wałek wom. I jak tak się dzieje zaświeca się czerwony trójkąt. Pytam bo może ktoś miał podobny przypadek.           Z góry dzięki za odpowiedzi. 
    • Przez RafaKluczyski
      Witam. Nie chce mi zmieniać biegów z żółwia na zająca, czasami działa, ale nie zawsze. Dzisiaj jak jechałem na zającu to chciałem zmienić bieg z trójki na dwójkę, dźwignia zmiany biegów miała opór, z trójki na luz ładnie wyszło, ale już na płaszczyźnie luzu żeby dojść do biegów 1 i 2 to z oporem, ale po chwili puściło i dźwignia doszła do zmiany z zająca na żółwia. Zmieniło mi na żółwia i już nie chciało zmienić na zająca. Próbowałem kilkakrotnie- zero efektu. Dodam, że wcześniej świeciły kontrolki od zająca bądź żółwia, a po tym zacięciu znikły.
      Gdzie szukać przyczyny? Czyjnik/elektrozawór przy skrzyni biegów zmieniony, ale nie dało to efektu. Może ma ktoś schemat elektryki od danego modelu?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.