Skocz do zawartości
Fiu2

Celtis 426

Polecane posty

Fiu2    10

Witam na oku mam celtisa 426 z ładowaczem czołowym rok 2007 i lekko ponad 6 tyś mth. Byłem oglądać i mnie zastanawia jedna rzecz mianowicie sprzęgło. Chodzi dość ciężko i podczas wciskania słychać takie jakby buczenie przez chwilę. Biegi wchodzą dobrze bez zgrzytów, rewers (mechaniczny) bez szarpnięć półbieg tak samo. Podczas jazdy wszystko wydaje się ok. Co to może być łożysko oporowe czy tarcze do wymiany? niedawno oglądałem celtisa ale renault i tam sprzęgło lekko się wciskało, nie było słychać żadnych dźwięków może ktoś mi podpowie coś.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

Buczy jak lekko wcisniesz czy już mocniej?

Sprzęt lek się nie martw... regeneracja starego to koszt 800zl komplet....
Zakładam takie do 140 konnych ciągników i chodzi elegancko..
W swoim mam takie wstawione i już 4lata jeżdżę bez problemow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fiu2    10

Buczy od samego początku i nawet jakby lekko drganie było wyczuwalne do tego ciężko się wciska. Dodam jeszcze że łapie przy końcu ale chyba zrezygnuje z niego 77k i ładować w niego jeszcze... trochę lipnie ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tompil    3965

Naprawa suchego sprzęgła to nie taki duży koszt, jeśli poza tym wszystko ok to bym negocjował żeby zszedł z ceny na to sprzęgło i tyle.

Ale jeśli ma więcej rzeczy niepokojących no to cena już nie jest taka atrakcyjna, zwłaszcza że 426 ze zwykłą skrzynią chodzi taniej.

Jeśli wyczuwalne jest drganie to myślę że albo tarcza jest bez tłumików, albo jest już krzywa i będzie drżało. Za długo pewnie na nim nie pochodzi.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

Aa co w tym celtisie jest takiego że ma się lać??? Uszczelniacze corteco i wszystko cyna jak zegarek...

Rizbieralem skrzynię w valtrach renault i w John derek w kilku ciagnikach i pod spodem a nie kropelki

Chyba że mowisz że zwykły mechanior to taki co klapie trzydziestki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Dokładnie mowie o takim mechaniorze, a takich u nas jest 90% i żadne corteco nie pomoże i w sumie bez odpowiedniego narzędzia to wcale nie takie proste ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tompil    3965
Napisano (edytowany)

O co dokładnie chodzi z tym sprzęgłem.? Jak ma suche sprzęgło to jest jakaś inna filozofia niż np. w zetorze forterra. Takie sam wymieniałem i chodzi, a mechanikiem jestem od święta jak coś się popsuje.
Przy okazji dużo jest roboty z wymianą uszczelki pod miską olejową, bo tam jakoś przedni most opiera się na tej misce

Edytowano przez tompil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Bocian6230
      Mam mały problem z tym ciągnikiem , otóż kupiłem pierwszy raz paliwo  z innego źródła niż do tej pory aby sprawdzić jakie jest itp. ,wiecie o co chodzi  i z tego wyniknął problem ,otóż zaczęło mulić ciągnik , wypuściłem paliwo ze zbiornika , zmieniłem filtry na nowe ,wlałem nowe,czyste paliwo i przez jakieś 40 min było ok, później to samo , 3 razy przedmuchiwałem filtry i problem wraca, co jeszcze mogę zrobić ? Jak oczyścić układ z poprzedniego paliwa ? 
    • Przez mati2000
      Witam posiadam claasa Aresa 657 atz kilka dni temu podczas koszenia ciągnik stanął i nie chce jechać ni do przodu ni do tyłu . Wszystko inne chodzi . Bezpieczniki sprawdzone . Proszę o pomoc!!!
    • Przez zyzek
      Orientuję się ktoś może, co może być przyczyną delikatnego stukania (jakby coś w środku się odbijało) w okolicy tylnego WOMu? Odbijanie nasila się przy ruszaniu na niskich obrotach. Coś w środku wpada w wibracje i słychać to wyraźnie we wnętrzu ciągnika. Dźwięk ustaje gdy wyłączy się WOM (wysprzegli). Gdy nie jest wysprzeglony, a tylko prędkość ustawiona na N problem występuje. Ustaje tylko po wysprzegleniu. 
      Spotkał się ktoś z podobnym problemem? Da się to zdiagnozować lub naprawić bez demontowania kabiny i rozbierania połowy ciągnika?
       
    • Przez Mati_claas86
      Witam. Mam problem z koszem sitowym w dominatorze 86. jest oberwane to jedno dolne mocowanie? Jak wymontować ten kosz sitowy i czy wystarczy to dobrze pospawać czy trzeba nowy. proszę o odpowiedzi
    • Przez CLAASIK610c
      Witam. Chciałbym dowiedzieć się jak kalibruje się skrzynie biegów w Claas Arion 610 c.
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.