krysp2105

Renault Ceres 340

Polecane posty

Wybrane dla Ciebie
krysp2105    0

Witam wszystkich... Czy mógłby mi ktoś pomóc??? A mianowicie od jakiegoś czasu w mojej Reni ceres z silnikiem DJ rośnie niepokojąco temperatura cieczy chłodzącej, podchodzi do czerwonego pola na wskaźniku, wymieniłem termostat przepłukałem cały układ, zdemontowałem chłodnicę i pompę wodną nic nie znalazłem wszystko OK wymieniłem czujnik temp i pasek, oczywiście wszystkie części Clasa oryginał I NIC sprawdziłem połączenia przy wskaźniku i czujniku I DALEJ NIC......  Może ktoś miał podobny przypadek proszę p podpowiedz, co jeszcze można zrobić???????????/...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AlaCapone    5006

...od jakiegoś czasu w mojej Reni ceres z silnikiem DJ rośnie niepokojąco temperatura cieczy chłodzącej...

 

Przypomnij sobie Co w tym czasie się stało? Coś robiłeś przy silniku, rozrządzie, itd.?

 

 

...podchodzi do czerwonego pola na wskaźniku...

 

Podczas ciężkiej pracy?

 

...wymieniłem termostat przepłukałem cały układ, zdemontowałem chłodnicę i pompę wodną nic nie znalazłem wszystko OK ...

 

Termostat sprawny - wrzuć co wody i sprawdź przy jakiej temp. otwiera się.

Przepłukałeś układ i był kamień, czy tez nie?

Chłodnica czysta zarówno wewnątrz jak i na zewnątrz? Przedmuchaj sprężarką lub użyj Kärcher-a.

Pompa wodna tłoczy odpowiednio wodę?

Masz obieg w układzie? Chłodnica nagrzewa się cała i po jakim czasie?

 

...sprawdziłem połączenia przy wskaźniku i czujniku...

 

I co?

 

 

 

 


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Jesli podchodzi do czerwonego pola to jeszcze nie tragedia, byle nie wchodziło na czerwone! masz tam wiskoze czy na pasek?


:) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysp2105    0

Witam    == co było robione....  Przed wymianą uszczelki pod głowicą było to samo. 

 

1. Układ był płukany wszelkimi środkami dostępnymi, owszem syf był  

 

2. Pompa wody przeglądnięta wygląda Dorze, pasek klinowy nowy wiskozy niema.A temperatura rośnie powoli przy agregacie biernym 3m jak również przy bronie wirowej z siewnikiem....

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysp2105    0

Dodam jeszcze że silnik nie był rozbierany tylko wymieniona uszczelka pod głowicą, głowica planowana i sprawdzona szczelność oraz wymienione uszczelnienia zaworów. wszystko zrobione zgodnie z instrukcją i dalej nie wiem co robić, a termostar sprawdzony w wodziw i story może się otwiera troszkę wolniej jak nowy oczywiście oba podwieszone na jednej wysokości w garnku obok siebie i termometr, i zauważyłem że stary się wolniej zamyka ale to nie ma znaczenia....

Jeszcze przychodzi mi taka myśl czy nie ma jakiej złączki pomiędzy czujnikiem a wskaznikiem na tablicy, czy na magistrali nie ma wtyczek, złączek itd. :blink:  :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Przy jakiej temp. otwiera się termostat? Przy takiej, jaka jest wybita nań? Czy otworzył się całkowicie?

Druga sprawa: Byłoby dobrze gdybyś sprawdził podczas pracy, gdy wskazówka dochodzi do czerwonego, jaka jest faktycznie temperatura płynu, aby wykluczyć przekłamanie licznika.

 

Co do połączeń to należałoby zmierzyć specjalistycznym miernikiem. Zwykły na niewiele się zda. Osobiście do połączeń nie przywiązywałbym większej wagi. Co innego gdyby były gwałtowne wahania wskaźnika.

 


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysp2105    0

Na starym termostacie jest wybite 82 stopnie a na nowym 83 org. claas. Jak pisałem wcześniej mam wrażenie iż nowy otwiera się więcej, sprawdzane w garnku i w wodzie jak pisałem wcześniej. A co do temperatury jak wskaznik podchodzi do czerwonego pola to nie mierzyłem termometrem  w chłodnicy. Kupiłem  termometr bezdotykowy  -32 ºC ~ 300 ºC tylko gdzie najlepiej mierzyć?.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Tylko nadal nie wiadomo przy jakiej temperaturze otwiera się, bo nie podajesz żadnej wartości. Skoro piszesz, że otwiera się "więcej", czyli rozumiem, że nie otwiera się całkowicie a to niedobrze.

Z takim termometrem możesz dokonać pomiaru w kilku miejscach (sam płyn po zdjęciu korka chłodnicy, górna część chłodnicy, głowica najdalej oddalona od chłodnicy, miejsce mocowania czujnika temperatury) i porównać je.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysp2105    0

Termostaty oba zaczynają się otwierać 83/84 stopnie, nowy otwiera się szybciej do 100% jak stary ale stary się wolniej zamyka tak to wygląda..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

OK. W takim razie obydwa są w pełni sprawne, choć nowy reaguje szybciej. 1% to powiedzmy błąd pomiaru. Problem leży gdzie indziej.

 

Jak będziesz dokonywał pomiaru zwróć uwagę, czy dolna część chłodnicy po otwarciu termostatu także po pewnym czasie nagrzewa się.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysp2105    0

Witam zaczynam przygodę z silnikiem od nowa, ponieważ ściągnąłem pokrywę klawiatury i okazało się, że poszła woda do oleju zdemontowałem głowicę, co ciekawe nic tam nie znalazłem dam głowicę do sprawdzenia i zastanawia mnie skąd woda w oleju?????? Może dziurawa chłodniczka oleju, bo nic mi nie przychodzi do głowy.........

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomitko    2

witam, pisze w sprawie ciagnika renault ceres. Podczas jazdy do przodu ( zolw, zajac) slysze tak jakby pykanie pod kabina, na wstecznym nie slychac juz tego. Spotkaliscie sie z takim przypadkiem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysp2105    0

Witam ponownie: głowicę sprawdzono i jest dobra, prosta i szczelna blok sprawdziłem tylko czy jest równy pod głowicę natomiast nie sprawdziłem szczelności pod ciśnieniem. Założyłem nową uszczelkę i szpilki org. JD nową pompę wody i chłodniczkę oleju, wszystko skręcone a wyczyściłem chłodnicę wody oczywiście chemią, byłem w szoku ile syfu zostało rozpuszczone i wypłukane. Ciągnik został skręcony zalany nowym płynem i olejem odpalony, odpowietrzony i rozgrzany około 1 godz. jak na razie jest dobrze, w poniedziałek do agregatu i się zobaczy, co pokaże......


Kolego czy nie wyskakuje ci jakichś bieg lub rewersja albo żółw zając itd. I czy się nie tłucze skrzynia na wysokim biegu jak jest obciążona albo jakieś inne objawy ??????.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysp2105    0

Witam ponownie wydarłem termostat i pole 4 godz. pracy z agregatem obciążony w 100% i temperatur mierzona w 4 miejscach na silniku nie przekroczyła 65 stopnia i wlocie do chłodnicyna wylocie z chłodnicy 37=38, a na wskaźniku wskazówka poszła na zielone pole, pomiarów dokonywano miernikiem laserowym i tak jak wcześniej przypuszczałem wszystkiemu jest wskaźnik lub czujnik, tylko były nowe i. Oryginały JD.......

Edytowano przez krysp2105

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

jeśli jeździsz bez termostatu to temp będzie niska nawet jak uszczelka ma przedmuch, czemu tych pomiarów nie dokonałeś przed ponownym rozebraniem śilnika??  wnioskuje że po ponownym złożeniu było tak samo skoro wyrzuciłeś termostat?


:) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez BartekCiszek
      witam mam problem a mianowicie pólbiegi nie chca sie przelaczac jak pojezdze troche to wtedy sie przelaczy ale to dopiero po polowie dnia gdy przelacze z polbiegu 2 na 3 to kontrolka przeskakuje jak by sie przelaczyl a zaraz wskakuje spowrotem na 2 to samo z 1 póbiegiem
    • Przez Domek96
      Cześć mam pytanie czy w renault 75.14 z 84r trzeba wciskać pedał sprzęgła, żeby włączyć i wyłączyć dźwignią wałek wom
    • Przez krzysztofgru1
      Witam, mam problem z moją renią, otóż po zapaleniu ciągnik działa prawidłowo ale po około 20-30 minutach pracy przestają działać półbiegi, żółw-zając, wom oraz blokada mostu, działa tylko przedni napęd. Skrzynia blokuje się na zółwiu lub zającu - zależy na którym zakresie akurat jadę a półbiegi przełanczają się same na 1lub4 (czasami na 2lub3 ale zdecydowanie rzadziej). Komputer (autotronic 2) właśnie odebrałem z naprawy - podobno na 100%sprawny, filtry nowe, olej jest ok zawór trójdrożny rozebrany wyczyszczony i złożony . Ma ktoś jakiś pomysł co może być przyczyną lub co jeszcze sprawdzic? 
    • Przez tedek2
      Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.