dexter00

Brak wyjść na hamulce hydrauliczne

Polecane posty

Wybrane dla Ciebie
dexter00    14

Witam w moim 6830 mam pneumatyke ale nie mam hamulców hydraulicznych do przyczepy.czy jest możliwość dołożenia takiego wyjścia.?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    460

jak masz pneumatyczne to po co Ci hydrauliczne wiekszosć przyczep w polsce ma hamulce pneumatyczne


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexter00    14

Gdyby mi nie były potrzebne to bym nie pytał. Mam przyczepę z hydraulicznymi i w pozostałych ciagnikach hamulce hydrauliczne tylko ten nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ariss    6

to jest comfort czy premium jaką masz pompę w nim od hydrauliki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexter00    14

to jest comfort czy premium jaką masz pompę w nim od hydrauliki?

wersja premium a jak pompa to nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil1616    26

A  nie jest przypadkiem tak że jak ma pneumatykę to wyjście hamulca hydraulicznego jest podpięte do zaworu sterującego hamulców pneumatycznych? Bo jeśli tak jest to wystarczyło by dać trójnik i przewód z gniazdem do hamulców hydraulicznych

Edytowano przez kamil1616

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexter00    14

A  nie jest przypadkiem tak że jak ma pneumatykę to wyjście hamulca hydraulicznego jest podpięte do zaworu sterującego hamulców pneumatycznych? Bo jeśli tak jest to wystarczyło by dać trójnik i przewód z gniazdem do hamulców hydraulicznych

a nie da sie coś tak przekombinować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    6

właśnie ten zestaw który podałem to zawiera kawałek przewodu mocowanie i końcówkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil1616    26

Musisz poszukać w ciągniku wszystkich zaworów od pneumatyki. Do jednego podłączony jest przewód z olejem on steruje hamulcami pneumatycznymi. I właśnie z tego przewodu wyciągasz gniazdo na hamulce hydrauliczne. (trójnik, przewód i na koniec gniazdo)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zyz1o
      Witam tak jak w temacie jak ruszam ciagnikiem i daje w pedal to slychac taki dziwny dziwiek jak by z okolic wentylatora jak jak by szumienie glosne albo piszczenie nie jest to ciagle, najczesciej pojawia sie ten dzwiek jak sie ciagnik rozpedza i ma wysokie obroty albo pod obciazeniem jak sie daje ostro gazu ? nawet nie wiem jak to zdiagnozowac skad to doklanie jest moze to byc wiskoza ???
    • Przez vegeta23
      Witam.
      Dzisiaj na sam koniec pracy wjeżdżając do garażu tak jak by rozłączyło mi rewers i ciągnik się zatrzymał. Na monitorze wyskoczył komunikat z żółta kontrolką na jakaś sekundę że nawet nie zdarzyłem przeczytać co to było. Dałem rewers na neutral później znów do tylu i ciągnik ruszył.
      Później w CommandCenter sprawdziłem jaki to był błąd i był to
      EPC 523677.02

      Czy mógłby ktoś pomóc w objaśnieniu tego kodu.
      Z góry dzięki i pozdrawiam.

    • Przez Krystianoo92
      Witam kupiłem nie dawno John deere 6920s  i gdy robię coś na górach dość dużych to zaczyna pokazywać komunikat o niskim ciśnieniu oleju przekładniowego.
       
      Może ktoś spotkał się z czymś takim?
    • Przez karol210589
      Pacjent to 6330 Comfort z 2012r. Zaczęła się świecić podczas opalania kontrolka świecy zarowej i zaczęła piszczec. Po zgaszeniu i ponownym odpaleniu problem zniknął. Lecz dziś po pracy ale na wlaczonym jeszcxe silniku zaczęła mrugać i piszczec i dodatkowo obroty jałowe wzrosły do ok 1000obr/min. Jakieś pomysły? Zalaczam wycinek z instrukcji. Pomóżcie

    • Przez dexter00
      Witam. W moim jd ostatnio coraz częściej słyszę jakie piski podczas zmiany rewersu lub półbiegu pod obciążeniem. Szczególnie słychać jest podczas szybkiej zmiany bez sprzęgła. Jakby pasek piszczał albo ciśnienie oleju przez jakiś mały otwór. Dodatkowa czasami podczas zmiany rewersu wyrzuca mi błąd i redukuje do neutala. Błąd EPC 524025.31
      Proszę o pomoc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj