JacekBiernacki

Jd 2140 problem z turem

Polecane posty

Witam mam nadzieję że pomożecie. Założyłem nowego tura z joystick i podłączyłem rozdzielacz pod rozdzielacz i wszystko śmiga po jakimś czasie robią się takie drgania na zasilaniu jak by przerywalo dodam że wcześniej nie było problemu z wspomaganiem podnośnikiem hi low działa wałek też filtr nowy olej nowy utto stan jest nawet ciut więcej jak włączę i wyłącze rozdzielacz w traktorze to przestaje. Może nie doładowanie pompy? wspomaganie śmiga cały czas i cała reszta

Edytowano przez JacekBiernacki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vhalior2    43

czy masz wszystko dobrze podłączone? chodzi głównie o spływ może pompę zaduszasz ciśnieniem. ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ryki    9

Wyczyść filtr siatkowy  jeśli go nie czyściłeś przy wymianie oleju.(ten stały co jest w poprzek skrzyni),niestety trzeba spuścić olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dmnk217
      Niedawno zakupiłem JD 2650 z 90r. i na przeciwko gazu ręcznego po drugiej stronie kkierownicy jet taki sam drążek który jest do przyśpieszania jazdy i zwalniania. Mam takie pytanko jak tego używać bob wiecie zacznę się bawić i zj**ie. Ogólnie to mi chodzi czy można to włączać w czasie jazdy czy tylko na sprzęgle.
    • Przez Grześ220
      Panowie mam 2140 i taki problem wymieniłem wkład tego zaworu na nowy i moje pytanie brzmi Ile powinno być podkładek nr 7 na rysunku według katalogu czesci powinno być ich 7 sztuk . Mam TURa i hamulce hydrauliczne czy muszę mieć 7 czy mniej jak mam dodatkowe odbiorniki ?

    • Przez Yatamoto
      Witam wszystkich :lol: .
      Jestem posiadaczem (jak w temacie) Jd 3040 od pół roku. Od niedawna mam problem z podnośnikiem. Nie chce opuszczać podniesionych sprzętów. Wcześniej jeszcze opadał z gruberem ponad 1t a teraz pług ok. 0.7 t wisi z 20 sekund zanim dotknie gleby a i nawet podnośnik ziemi nie ustępuje żeby się łatwo pług zanurzył. Nie da się orać. Prosiłbym o poradę co jest tego przyczyną. Dodam, że olej (albo raczej płyn hydrauliczny) w tylnym moście jest na minimum, może od tego też zależy? Proszę o odp.
    • Przez Wojtek_250
      Witam wszystkich użytkowników:) Jestem tutaj nowy i proszę o pomoc, kupiłem sobie JD 2130 był on rozebrany przez poprzedniego właściciela do malowania, między innymi wyciągnięta była pompa hydrauliczna przed silnikiem i rurki łączące ją z skrzynią. Poprzedni właściciel mówił że przed rozkręceniem wszystko było w porządku. Ja wyczyściłem wszystko i poskładałem hydraulikę zmieniłem filtr oleju i wlałem nowy olej, odpaliłem traktor trochę oleju ubyło w skrzyni więc dolałem i odpaliłem jeszcze raz ale nie działa wspomaganie i podnośnik, wom się załącza a a żółw i zając działa poprawnie. wlałem kilka litrów oleju do tego zbiornika z przodu nad pompą i wtedy przez chwilę działało wspomaganie dopuki był tam olej. niewiem co jeszcze mogę sprawdzić i zrobić, olej w skrzyni jest teraz trochę ponad maximum, czytałem na forum o zaworkach w przewodach więc jeszcze się zastanawiam czy dobrze rurki zkręciłem. Pasowało mi tak że ta która idzie z skrzyni do chłodnicy oleju jest bliżej koła i w niej nie było zaworka, druga ta bliżej środka miała zaworek i przykręcona była bezpośrednio do pompy (niewiem czy to jest poprawnie i kiedy nią idzie olej) zaworek jest jeszcze w tej śrubie co zakręca się na tym zbiorniku z olejem z przodu. Jeśli ktoś ma jakiś pomysł co jeszcze mogę zrobić bardzo proszęo pomoc męczę się już z tym dość długo i nie mogę sobie poradzić, mój mail w razie czego wbanach@interia.pl Z góry dziękuję i Zyczę wszystkim Wesołych Świąt, pozdrowienia.
    • Przez jacekholandia
      Witam przy john deere 2850 mrugają kontrolki . Na początku po odpaleniu wykrzyknik . A po dodaniu gazu mrugają te co na zdjęciu i przerywacz Po odłączeniu przerywacza świeci tylko olej na stałe . dodatkowo nie świecą światła stopu a światła mijania świecą cały czas nawet po wyjęciu kluczyka. Czy może gdzieś coś się przetarło czy cuś ?

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.