antek85

przedni napęd renault 95.14

Polecane posty

Wybrane dla Ciebie
antek85    0

Witam problem z przednim napędem jak jest włączony napęd i skręce kołami na maxa to mi je blokuje , co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5003

Prawdopodobnie mocno wyrobione łożyska igiełkowe w przegubie krzyżakowym.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    649

:mellow:

Edytowano przez izydor6280

Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez dawid464
      witam mam pytanie czy silnik d226-6 rożni się czymś oprócz tubro od td228-6 mają one takie same pojemności, tłoki ???
      czy są morze to inne silniki różniąc się od siebie czy są dostępne części do td228-6 ????
    • Przez Bobas233
      Witam . Przynierzam sie do tego modelu renault . Prosze o plusy i minusy i ewentualne awarie w tym modelu ciągnika. Najlepiej posiadacze tego modelu i podobnych. Ciagnik ma rzekomo 8.5tys godzin i w stanie jest dobrym . Czekam na wypowiedzi .
    • Przez pawlox17
      Witam
      Posiadam Renault 95-14,mam problem z odpaleniem ciągnika,dałem do sprawdzenia głowice,okazało się,że są dobre. Pompowtryski są nowe,paliwo nie schodzi z układu paliwowego,akumulator i rozrusznik są nowe,świeca żarowa jest sprawna.Ciągnik przy rozruchu długo kręci,dymi na siwo i odpala bardzo późno.Czy może być to przyczyna zapłonu?
       
      Z góry dzięki za odpowiedź
    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.