tymek9301

Elektryka John Deere 6110 1998r.

Polecane posty

Wybrane dla Ciebie
tymek9301    0

Jestem właścicielem John Deere 6110. Po roku eksploatacji samoczynnie co jakiś czas wyłączał mi się WOM. Dzisiaj w ogóle się nie załącza i miga kontrolka od WOM jak również "i". 

Następnie bezpiecznik od świateł roboczych zaczął się grzać, potem już się palił.

Dzisiaj nie załącza się WOM, przy przełączeniu wyłącznikiem na światła robocze gasną mi z przodu światła mijania (co wcześniej się nie działo) i bezpiecznik od tych świateł bardzo się grzeje aż w końcu pali.

Proszę o pomoc bo już nie mam pojęcia co jest nie tak.

Jestem ze śląska i ciężko o elektryka w moich okolicach który znałbym instalacje John Deere

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
falko77    0

witam  podaj mi model silnika i wyslij na falko107@hotmail.it pozdrawiam 

albo pisz na whatsapp tel 00393290352992 

fb mappatori supotr team 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

falko77    0

witaj napisz mi wiadomosc bo sie wszystko skasowalo tel mi wypadl i mlyn sie zrobil ok ale juz ogarnolem i chasa  ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tomasz30121
      Witam. Mam pytanie czy ma ktoś rozstawionego John deere z seri 6110-6410 na rozstaw 1,35m z kołami do międzyrzedzi? Czy jest wogole taka możliwość? Pozdrawiam

    • Przez rex15
      JD 7710. Mam problem z przełącznikiem od kierunkowskazów/świateł długich/klaksonu, działają mi tylko kierunkowskazy. Klakson sprawdzony na krótko i działa, wiec to wina tego przełącznika. Bardzo cięzko dobrać sie do tego mechanizmu, gdyż nie da sie zdjąc kierownicy(chyba). Jak ktoś to przerabiał to prosze o porady.
    • Przez Antramx
      Niedawno kupiłem John Deere 6310. zauważyłem, że temperatura silnika (płynu chłodniczego) utrzymuje się na dość wysokim poziomie. Mialem wcześniej 6200 i wskazówka od temperatury była mniej więcej w połowie, a tutaj jest jeszcze dużo za połową (na jakichś 65-70%), co prawda do czerwonego pola jeszcze trochę zostaje, ale wydaje mi się że to trochę za wysoko. Temperatura stabilizuje się i zostaje w tamtym miejscu nawet przy orce i nie rośnie dalej. Dokąd w waszych jeleniach dochodzi ta wskazówka? może to norma.
    • Przez miron_ol
      Witam , kupiłem dziś 6910z 2000r  . Jak na złość po przetransportowaniu zaczęła mrugać kontrolka nr 13
      (http://manuals.deere.com/omview/OMAL152794_19/OU12401_0000D29_19_01MAR03_1.htm) 
      wcześniej jak robiłem jazdy próbne nic nie mrugało , proszę powiedzcie od czego ta kontrolka jest .

    • Przez jarx08
      jaki olej wlać do skrzyni Jd 6810?
      czy po wymianie wymagana jest jakaś kalibracja?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.