Damian71311

Problem z trzęsienie

Polecane posty

Wybrane dla Ciebie
Damian71311    0

Witam wszystkich :) Mam problem zamontowałem wskaźnik od c-385 do c-330 temperatury wszystko działa tylko problem że jak silnik jest odpalony wskazówka  drży i mam pytanie czy nic się nie stanie z zegarem jak będzie tak drżała ta wskazówka ? pozdrawiam   Może jakieś propozycje co zrobić żeby nie drżały :> ?

Edytowano przez Damian71311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian71311    0

u mnie mniej na gazie do dechy tak   np od 40 do 45  max do 50  powiem szczerze denerwuje mnie to przydało by się to jakoś zrobić żeby nie drżał 

Edytowano przez Damian71311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Damian71311    0

Tzn to jest od ursusa orginalny ale c385 a ja przerobilem otwór po dwuwskazniku i nie zakładałem linki od obrotomierza zeby spr czy tylko ten drży i tak samo sie wskazówka ruszala...

Edytowano przez Damian71311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

wskazówka  drży i mam pytanie czy nic się nie stanie z zegarem jak będzie tak drżała ta wskazówka ? 

Stanie się. Rozleci się po krótkim czasie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez filantrop35
      Witam nie mogę znaleźć przyczyny dlaczego rozrusznik w c 330 po wymianie elektromagnesu sam się załącza  po podłączeniu pod akumulatory. Bez przekręcania startera w stacyjce.
    • Przez Mich9
      Mam problem mianowicie ułamał mi się elektromagnes na rozruszniku i dopasowałem jakiś identyczny zetorowski. Na krótko pali prąd dociera z przycisku, masa jest i na przycisku robi zware gdy się naciśnie, lecą iskry, co może być przyczyną, bezpiecznik jest ok.
    • Przez Cybercom7
      Witam mam problem ze światłami u c330 . Założyłem nowa instalacje i wszystko dział jak należy oprócz świateł przód , jak włączę postojowki to wszystkie świecą , a czasem jest normalnie , masę dałem od korpusu do maski osobno i dalej problem , jak sprawdzam napięcie w przewodzie od świateł drogowych to jest napięcie a nie powinno być jak mam stacyjkę ustawiana na światła pozycyjne , jak podłączę kontrolkę od  świateł drogowych to pali bezpiecznik . Proszę o pomoc już sam nie wiem co może być 
    • Przez Jakub18
      Witam. Posiadam deutz fahra 6150 z 2012r. Czy jest możliwość zmniejszenia oświetlenia zegarów. Światło jest tak mocne że w nocnych pracach bardzo przeszkadza i razi
    • Przez ziom3
      czy c-328 ma wejscie do obrotomierza?? jak tak to w którym miejscu? mam c-328 ale szukałem ale nie znalazłem. jest licznik (ale nie działa) liczacy kg/cm3
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.