73mlody

Renault ares 620 rx

Polecane posty

73mlody    0

Witam wszystkich mój problem polega na tym że Renia jak jest zimny to rusza bardzo dobrze a jak się rozgrzeje to szarpie albo wcale nie jedzie. Dodam że olej filtry i tarcze już wymieniłem oraz pompę hydrauliczna. Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
73mlody    0

Rewers mam mechaniczny i zapala sie ale która to napisze za 10 minut
Zapala się stóp i druga kontrolka po prawej stronie stopu w górnym rzędzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    151

Kontrolka zaniku ciś, w skrzyni, Jak się pali to nie ma prawa sprzęgło działać jak i reszta hydrauliki sterującej. Coś skopałeś przy składaniu.

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
73mlody    0

sam tego nie robiłem tylko mechanik

 


a gdzie mogę szukac przyczyny po rozebraniu reni, z góry dzięki


a gdzie mogę szukac przyczyny po rozebraniu reni, z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

A przed naprawą też się zapalała? Jak nie, to szukaj tam gdzie było rozbierane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

Spróbuj na włączonym napędzie, czy będzie lepiej. Kierowanie jak działa lekko?

Jak kierowanie dobre i próby z napędem nie pomogą to pierwszy w kolejce zawór trójdzielny (z lewej przy tylnym kole). Przyczyn może być dużo, trzeba szukać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzesio07
      Witam
      Ciągnik stracił ciśnienie smarowania. Po zdjęciu misy olejowej w środku leżała śruba. Może wiecie skąd ona może być?
      Pompa oleju była wymieniona ok 1,5roku temu. 
      Z góry dziękuję za pomoc 


    • Przez Tomaszjelon9901
      problemy ze skrzynia mulyishift  szarpanie przy Przezucie biegu 3na 4 i 6 na 7 tylko jak jest ciepły ma ktoś może instrukcje obsługi jaki olej ile oleju itp
    • Przez szop01
      Witam wszystkich użytkowników.
      Ostatnio będąc w polu stanął mi ciągnik Renault Ares 630 RZ okazuje się że nie ma ciśnienia oleju na skrzynię biegów i półbiegów.  Co może być przyczyną?
      Rewers jest mechaniczny,
      Wspomaganie działa, podnośnik również.
    • Przez baska524
      Witam i proszę o pomoc może ktoś też miał taki problem a mianowicie ginie mi prond na zasilaniu sprężarki klimatyzacji i ja rółancza. Ginie też pront na czujniku pod maską na tej gruszce. Po godzinie pracy przekaźniki są gironce prawie wszystkie. A j na dodatek nie zawsze łapie rozrusznik. Cewka nowa słychać jej cykanie a odpala raz na 20 razy. Dzisiaj miałem też taki pojedynczy incydent zaciecia się EHR tce 10 podnośnik się opuścił i ciągle miała kontrolka czerwona i dopiero pomógł wyjęcie bespiecznika dopiero wtedy się odblokował. Może ktoś coś wie??? 
    • Przez Matik7171x
      Witam. Mam problem ze swoją areską, a mianowicie wczoraj usłyszałem podczas jazdy straszny rugot ( dzwiek podobny jakby coś o coś uderzało w szybkim tempie) z tylu ciągnika. Pojawia się to dopiero wtedy gdy prędkość przekroczy 16km/h. Wie może ktoś co to może być?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.