Polecane posty

Witam mam problem.
po odpaleniu ciągnika kontrolka ciśnienia oleju gaśnie, s gdy się wciska sprzęgło( na odpaliłem silniku ) kontrolka świeci dodam że wspomaganie i podnośnik działają bez zarzutu nie mogę jedynie włączyć walka WOM i blokady mostu filtr i olej mam nowy z góry dzięki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benyk123    22

Może któraś sekcja pompy hydraulicznej siadła :) U mnie było podobnie pomogło odłączenie klemy plusowej :D Przy zgaszonym po wciśnięciu jak się świeci to naormalka, u mnie też tak jest :)

Edytowano przez benyk123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    734

padł czujnik ciśnienia bądź autotronic. zacznij od pomiaru ciśnienia na zaworze pod maską... 17bar musi trzymać bo inaczej włącza sie kontrolka i odłącza WOM, blokady i reduktor ustawia na żółwia, naped się włącza czyli traktor kaputtt ;)

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    734

zawór trójdrożny czy jakoś tak go nazywają nad silnikiem.... pompka sprzegła, hamulcowa i orbitrol jest do tego podpiety.... manometr trzeba wkrecic zamiast któregoś z korków...

Podobno czasem własnie ten zawór potrafi sie przyciąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zapomniałem dodać że jakieś 2 tyg temu kontrola właśnie ta od ciśnienia wgl się nie świeciła przy wciśnięciu pedału sprzęgła czy to na uruchomienym silniku czy zgaszonym
2 lata temu jak zmieniliśmy pompę mechanik powiedział ze właśnie ten czujnik będzie do wymiany bo mrygala ona przy podnoszeniu i opuszczeniu podnośnika może to jego wina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    734

dlatego robisz pomiar. Będzie te 17bar to wymieniasz czujnik. A może kable na czujniku nie łączą. Choć istnieje też prawdopodobieństwo że złącze w sterowniku gdzie podpiety jest ten czujnik uległo awarii... czytałem o takich diagnozach. Można ruszać dociskać te wąską wtyczke ale to starczy na chwile. Możesz wykluczyć awarie tej wtyczki poprzez zmostkowanie drutów na czujniku. Jeśli zadziała to winny czujnik... w sumie od tego możesz zacząć

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok dziękuję kolego :) jutro po sprawdzam i dam znać co i jak :)
gdyby ktoś mógł mi zrobić zdj gdzie znajduje się ten zawór pod maską byłbym wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    734

tam jest tylko 1 zawór. od biedy zamiast czujnika możesz wkręcić manometr ale jeśli ciśnienie będzie słabe a wspomaganie kierownicy działa dobrze to zawór trzeba szarpać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam :) jestem ponownie :) zacząłem sprawdzanie od czujnika :) wyczyścilem kompresorem styki które idą od czujnika ciśnienia i wszytko zaczęło działać :) zobaczymy co ale będzie dalej działo :) jak narazie wszytko ok :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez KamilStachurski
      Witam. Mam problem ze skrzynia 32x32 w massey 3050. Chodzi o to że jak przełącze na żólwia I wbije jaki kolwiek bieg to jest zgrzyt nie ważne czy A czy B przód czy tył. Na zającu jest wszystko okej wszystkie biegi działają tak jak powinny. W czym może tkwić problem? Szczerze mówiąc używam tylko zająca nie ma okazji przechodzić na żółwie Ale jednak siedzi w głowie to że coś tam nie gra w tej skrzyni.
    • Przez Diabel1
      Witam mam problem ze sprzęgłem w moim maseyu. Jak się olej zrobi ciepły sprzęgło zaczyna nierówno brać to znaczy na wolnych obrotach robi się problem z ruszeniem. Zdarza się że pedał sorzęgła zwolnisz a ciągnik nadal stoi.Słabnie taż wspomaganie. Myślałem że to pompa,wymieniłem pompe, filtry , olej , i było troszke lepiej przez dwa dni i sytuacia wróciła.prosze o jakieś rady , wskazówki co robić.
    • Przez AgroRolnikYT
      Witam  wszystkich  . Mam  u siebie problem z hydrauliką w mf i gdy skręce kierownice do oporu zapalają sie kontrolki od zapchany filtrów. Filtry wymienione na nowe. Na wyjściu z tył mam raz 150 bar raz 180 tak jakby szaleje. I dodam że jak mam np 180 i skręce kierownice do oporu to ciśnienie momentalnie spada do 80 bar. W czym może leżeć przyczyna ??  Z góry wszystkim wielkie Dzięki
    • Przez Michał6180
      witam mam problem z ciągnikiem 6180 polega on na tym ze traktor nie chce jezdzic po rozgrzaniu ostatnio prasowałem słome ok 8ha po przepracowaniu 4 hektarów traktor ustał na polu nie chciał jeździć biegi bez sprzegła wchodziły po jakimś czasie traktor zaczął jezdzić cały czas sie to działo wymieniłem pompkę sprzęgła był jakiś czas spokój a później przyszedł czas na kukurydzę woziłem nim jakiś czas był spokój po paru godzinach traktor na pusto nie dawał rady podjeżdżać pod z górkę na drodze silnik nie tracił obrotów tylko było czuć jak traktor spowalniał a wjazd na pryzmę nie było mowy zebym wjechał szosowymi biegami traktor stawał w miejscu i nie chciał jechać z terenowymi miał nawet problemy wjezdzać zdecydowałem wymienić pompę w skrzyni wymieniłem ale okazało sie ze nadal ciężko podjeżdża pod górę i teraz stoi na podwórku i nie chce jezdzić biegi wchodzą bez sprzęgła i nie wiem co robić więc prosze was o pomoc co z tym robić za wszelkie odpowiedzi Bardzo Dziękuję :)
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.