pieter1991

Elektrozawór NH TM125

Polecane posty

pieter1991    19

Witam. 
Mam 2 zagwozdki. Pierwsza to elektrozawór wskazany na zdjęciu. W ciągniku niby wszystko działa, a przy nim ktoś urwał kabelki smile.pngpost-35283-0-65840200-1455229163_thumb.jpg
Druga sprawa to dźwignia od obrotów WOM. Nie mogę jej ruszyć, a boje się na chama szarpać. Czy ona powinna tak chodzić czy to normalna sprawa.  
Z góry dziękuję za odpowiedzi, bo jestem zielony w Ciuchach, a w okolicy nikt też takiego nie ma wink.png 
Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aruz12    1

U mnie dźwignia od obrotów Wom też tak ciężko chodzi. Jak nie jest ruszane często to ma prawo ciężej chodzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
falko77    0

witam co do dźwigni to napewno jest zapieczony przewód dołącz go z tyłu po prawej stronie i zobacz czy chodzi ręcznie przełączanie obrotu WOM a co do przewodu od elektro zaworu to jest chamulec WOM
po wyłączeniu WOM przekaźnik się obraca tak ? z pewnością się nie zatrzymuje po wyłączeniu WOM jak coś to pytaj pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dario1601
      koledzy potrzebne mi sa wartosci kalibracyjne szkrzyni 18 na 6 . kupuje taki ciagnik i chcial bym porownac w jakim stanie sa sprzegla
    • Przez wino36
      Witam. Komputer pokazuje mi p32, wiem że to błąd czujnika skrętu przy prawym kole, jednak nie wiem jak to naprawić. Czy konieczny jest serwis, czy możliwa jest naprawa samemu? Niby nie jest to błąd krytyczny, jednak dźwięk przy uruchamianiu denerwuje.
      Kolejne pytanie dotyczy skrzyni full command. Czy przy uruchamianiu, również u was zaświecą wszystkie diody zmiany biegów? martwię się ponieważ dwa razy pokazała mi się książeczka i rozłączyło bieg - możliwe że to ja coś źle zrobiłem, jednak ciągnik ruszył po czym za parę metrów stanął i pokazała się właśnie ta książeczka na wyświetlaczu zmiany biegów. Chciałem zapisać jaki to błąd jednak już od dłuższego czasu nie powtórzyło mi się to:) Pozdrawiam
    • Przez lysy23
      Mam taki problem nie podoba mi się praca silnika w New Holland m135, słychać takie Cykanie na wolnych i szybkich obrotach Oraz z odpowiedsznika silnika czuć mocno spaliny co to może znaczyć? 
       
    • Przez szepi
      witam...
      mam taki problem w TM140, a mianowicie:
       
      przy automatycznej blokadzie mechanizmu różnicowego przy skręcie w prawo po przekroczeniu pewnego promienia skrętu mechanizm ładnie, łagodnie się rozłącza, a le przy skręceniu w lewo rozłącza PÓŻNIEJ, gwałtownie szarpiąc.....?!
       
       
      czyżby to była wina sensora?
       
      osobiście się na tym nie znam ale wydaje mi się że gdyby to sensor nawalił to wcale by mechanizm się nie załączał/załączał.....
    • Przez BumBleBeeee
      Witam. 
      Mam mały problem z NH TM 190. Mianowice przy odpalaniu od razu gdy odpali wchodzi na obroty rzędu 1500 czasami mniej i nie  wiem czego to może być wina. Wie ktoś czym może być to spowodowane ? Dodam, że gdy odpali wchodzi na te 1500 obrotów pochodzi 1-2 sekund i spada do normalnych obrotów na jakich powinien chodzić 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.