Skocz do zawartości
mleczko12

Zakup prasy Class Variant 260

Polecane posty

mleczko12    0

Witam,

 

Planuję zakup używanej prasy Class'a Variant 260. Mam kilka pytań do użytkowników tego sprzętu:

- jak się sprawuje ta maszyna

- na co trzeba zwrócić uwagę podczas zakupu

- jakie usterki wam się przytrafiły

- jaką ilość bel robicie w sezonie

- jakie są koszty eksploatacji

- polecacie czy nie; jeśli nie to jaką byście wybrali?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lukasz2207
      Mam problem z john deerem 1065 kombajn jest słaby brak mu mocy nierówno pracuje a po odpaleniu nawet dymka nie pusci sprawdzona została pompa paliwowa, pompka zasilająca jest nowa, pompka elektryczna działa, przewody zostały sprawdzone sa drożne, filter paliwowy jest nowy, ten zbiorniczek który odpowiada za przelew działa prawidłowo bo na przelew idzie paliwo chociaż według mnie bardzo mało tego paliwa idzie przelewem ma ktoś  jakiś pomysł jeszcze dlaczego dostaje za mało paliwa? PS wiem ze były podobne tematy ale tam nie ma odpowiedzi na mój problem 
    • Przez lukasz2207
      John deere 1065 brak mocy nierowna praca silnika dobrze wkreca sie na obroty ale przy tym nawet dymka nie puści. Sprawdzona pompa wtryskowa, nowa pompka zasilajaca,zbiorniczek odpowiedzialny za przelew sprawny, elektryczna pompka dziala, przewody drozne sprawdzone ,filter paliwa nowy, powietrza czyste, zbiornik wyczyszczony a ciagle dostaje mało paliwa 
    • Przez artis32
      Witam,
      Mam Classa Ergos 446 2008rok. Na zimnym silniku bardzo dobrze pracuje, jednak po przejechaniu kilku kilometrów  zapala się czerwona dioda na wskaźniku temperatury wody i po sekunddzie traktor przechodzi w tryb awaryjny (piszczy i wyświetlają się dwa wykrzykniki), ciągnik zwalnia niemalże do 20km/h. Na początku wymieniłem czujnik temperatury bo wskaźnik wskakiwał na czerwone pole, teraz jest już chyba ok bo wychodzi za niebieskie. Później wymieniłem czujnik sprzęgła lecz nic to nie pomogło.   Gdzie szukać przyczyny? Oraz czasami jest problem z ruszaniem, wrzucam bieg, puszczam sprzęgło, ciągnik stoi w miejscu i nagle rusza, zdarza się to bardzo sporadycznie. 
    • Przez jagodaxd1
      Witam,
      mam taki problem aczkowiek chcę wymienic łozyska na wale wytrząsacza i nie nie chcą mi zejść .
      próbowałęm wybijać i nie da rady macie jakieś pomysły jak je ściągnąć bez ucinania wału ?
       
       
    • Przez kaczmi
      Witam, nie mogę nigdzie znaleźć porównania tych dwóch maszyn a sprawa pilna bo czas się kończy co sądzicie co wybrać mowa o nowym sprzęcie marzy mi się lexion ale cenowo nie dam rady. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.