Skocz do zawartości
adamek1942

t 25a problem z rozrusznikiem

Polecane posty

Wybrane dla Ciebie
adamek1942    2

Witam was ponownie panowie otóż były mrozy Władzio zapalał przy -15 ale świece były grzane, dodam ze na jednym akumulatorze 12v z centry i oryginalnym rozruszniku, ale do rzeczy ostatnio mam problem z rozrusznikiem, jak przekręcam stacyjkę to słychać takie cykanie z rozrusznika dokładnie z cewki, mało tego to rozrusznik nie odbija musiałem zgasić ciągnik i wyłączyć masę przełącznikiem.A na tak zwane zwarcie ;D śrubokrętem pali od strzała niema żadnych pykań co to jest za przyczyna??? już długo się borykam z tym problemem. Czy to możliwe ze się rozrusznik przepalił jakieś uzwojenie ?? cewkę rozbierałem i czyściłem (te styki) stacyjka, masa przełączniki nowe a i cewkę tez w końcu nową założyłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeśli cewke masz nowa i nie pomoglo to zostaje przewod sygnalowy od stacyjki, moze byc stacyjka coś nie stykająca, najlepiej podlacz przycisk od c360 nowym kablem do rozrusznika i do + i zobacz co bedzie sie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adamek1942    2

No dobra jak ten przycisk ??? w to miejsce go wpiąc w rozruszniku co ten od stacyjki idzie ?? a drugi do plusa tak czy minusa ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No dobra jak ten przycisk ??? w to miejsce go wpiąc w rozruszniku co ten od stacyjki idzie ?? a drugi do plusa tak czy minusa ??

 

Zrób tak jak zaznaczyłem i ma działać bo widzę że nie orientujesz się za bardzo w elektryce .

post-73716-0-98864400-1452462549_thumb.jpg


 

Владимирец T25A

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert25a    0

Panowie proszę o pomoc jeszcze raz. Problem mam z oryginalnym rozrusznikiem w moim Władku. Od jakiegoś czasu przy pierwszym kręceniu jeszcze jakoś pali ale przy odpalaniu po jakimś czasie na ciepłym silniku coś w nim strzela i jakby przepuszczał. Rozkręciłem automat, sprawdziłem styki, wyczyściłem i nic to nie zmieniło. Dzisiaj wykręciłem rozrusznik aby dostać się do bendiksu. Czy takie objawy to właśnie bendiks do wymiany?

Zauważyłem też lekko ścięte zęby na kole zębatym w silniku czy to może być przyczyną problemów?

 

Jak mi się uda to wrzucę zdjęcia.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Kiedy był robiony rozrusznik przez fachowca ?? może nie dostawać wystarczającej ilości prądu do rozruchu, próbowałeś go odpalać na tak zwane zwarcie ??? Ciężko tak na odległość stwierdzić co tak strzela. Ale jak żywo kręci rozrusznik to faktycznie wydaje mi się ze to może być będix bądź ten wieniec co pisałeś. Spróbuj na zwarcie, tylko jedna śruba ta gruba, a druga ta mniejsza co ten kabelek jest na kluczyk 10.Nie zapomnij na luz wybić !!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert25a    0

Witam i dziękuję za posta.

 

Traktor mam 2 lata rozrusznik oryginał i nigdy nie był u fachowca. Władka palę max 15-20 razy do roku i może stąd te problemy. Na tym forum piszą że przy takiej :) intensywnej :) eksploatacji lepszy byłby rozrusznik szybkoobrotowy ale może oryginał jeszcze mi posłuży ponieważ po przekopaniu całego forum w temacie rozrusznika, obejrzeniu kilka filmów instruktażowych na You Tube rozebrałem rozrusznik i automat czy jak tam zwał na części pierwsze. Bendiks cały, bez widocznych uszkodzeń czy luzów. Oczyściłem, nasmarowałem i dzisiaj zrobiłem próbę. Akumulator mam nowy ale dałem jeszcze jeden na kablach i Władek odpalił jakby z salonu wyjeżdżał. Pochodził z pół godziny i jeszcze raz go odpaliłem i ponownie rewelacja. Chyba się naprawił. Tak na mój rozum to chyba szwankował ten automat, środek miał lekko w korozji i trochę syfu z niego wysypałem i jego wymienię w pierwszej kolejności w razie powrotu problemów. Za szybko rozłączał i stąd te zgrzyty.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Rozrusznik szybko obrotowy to tylko taki za około 500 zł.No ale ty mówisz ze mało odpalasz to morze i ten tańszy by zdał egzamin.Może się akumulator nie doładowywuje. Miałeś morze słaby akumulator i dlatego się tak działo pozdro. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    206

W tym rozruszniku reguluje się wysunięcie bendixu. Wszystko jest w instrukcji obsługi.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

A no się reguluje , ogólnie one tylko trochę luzu dostają i już ciężko kręcą,od c 360 lub c330 wydają się mi bardziej odporne i tak nie miałczą hehe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    206

Ale ruski ST222 ma 2,2kW a polski R11 ma 3kW, także jest różnica.

szybkoobrotowe mają od 2,2 do 2,7kW


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez plusz01
      Witam
      Mam małe pytanie do szanownych kolegów. Mianowicie przymierzam się do zakupu nowych opon i z tąd moje pytanie. Na początku zaczniemy od przednich opon jaki kupić zwykłe takie jak w oryginale czy może jodłowe które będą miały lepszą przyczepność w warunkach polowych. Ostatnio założyłem do swojego władka wspomaganie więc nie raczej nie będzie problemów ze skrętem interesuje mnie przyczepność które lepiej się sprawdzą ?. Druga rzecz co z oponami do tyłu zostawić oryginalne 11.2 czy może założyć szersze takie jak w C330 12.4 dodam że aktualnie dołożyłem obciążniki na tylne koła około 70 KG na jedno koło. Proszę o pomoc w doborze oraz przedstawienie waszych doświadczeń. Pozdrawiam
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez modelarz
      Witam, mam takie pytanie po ilu obrotach wału korbowego znaki na kołach zębatych rozrządu powinny się zgrywać ? ustawiłem rozrząd na znakach i zrobiłem kilka obrotów wałem (kręce w prawo stojąc od koła pasowego) i znaki się nie zgrywają, gdy zgrywa się się wałek rozrządu z wałem korbowym to mijają się znaki napędu pompy wtryskowej i przeciwagi. Prosiłbym o odpowiedz i z góry dziekuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.