Skocz do zawartości
laxonultima

John Deere 6820 Brak półbiegów

Polecane posty

Wybrane dla Ciebie
galeria
john
laxonultima    0

Witam mam problem z półbiegami w John Deere 6820. Wymieniony przełącznik przyspieszaczy w dźwigni bo był uszkodzony, lecz po wymianie nadal to samo został na pierwszym półbiegu. nie działa też przełącznik ten na konsoli. Dodam jeszcze że podczas odpalenia świeci się sama kontrolka niebieska (Informacja). Gdzie szukać przyczyny ? Proszę o pomoc. Pozdrawiam.

Edytowano przez laxonultima

John Deere 6610

 

John Deere 6820

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

No to już masz przyczynę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
laxonultima    0

Widzę że każdy się przestraszył ostatniej wypowiedzi użytkownika "AGRO-SERWIS". Kolego to że nie ma prądu na bezpiecznikach to ja wiedziałem od razu, nie trzeba filozofa żeby to stwierdzić. Ja poszukuję co jest przyczyną że nie ma prądu tam gdzie powinien być. Chyba ktoś miał już taki problem? Pozdrawiam.


John Deere 6610

 

John Deere 6820

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
unki    1

Kolego podaj więcej konkretów mówisz że świeci sie kontrolka informacyjna, co za tym idzie pewnie wyświetlany jest kod bledu jaki??? No i najważniejsze przekaźnik trybu COME HOME (taki pomarańczowy) sprawdź czy masz włożony prawidłowo bo to pewnie on wprowadza zamieszanie, prawidłowo znaczy emblematem traktorka w poziomie. Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chrzanek666    0

Witam mam podobny problem model jelenia 6220 premium  Skrzynia PowerQuad 24/24, 40km/

Rewers elektrohydrauliczny przy kierownicy.

Problem brak rewersu .przekaźnik come home poprawnie włożony lecz po załączeniu wstecznego biegu rozłącza i miga pomarńczowy wykrzyknik z niebieską i (informacja) po zamianie kostek na elektrozaworach działa poprawnie tył ale niema wtedy biegów do przodu

czy to może być wina przełącznika przy kierownicy???gdzie jest przekaźnik od rewersu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koralgol18    0

witam wszystkich agro fotowiczów mam podobny problem w moim johnie 6510 skrzynia 36/36  .

po prostu nie działają mi pól biegi co zrobić gdzie szukac przyczyn prosze o konkrety i najlepiej zdiecia tych przyczyn jesli to nie problem dla was koledzy

dodam tez ze na wyswietlaczu pali sie sam ,,tryb '' oraz literka ,,i''

polbiegi w guzikach  posieada ten jelonek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rex15
      Mam problem w jd 7710, gdyż nie działa podswietlenie licznika. Rozebrałem ten licznik i diody są tylko pod wszystkimi wskaźnikami (kierunkowskazy, napęd itp) natomiast sam licznik nie wiem jak jest podswietlany. Licznik jest elektroniczny, bo z tego co kojarze były też mechaniczne zegary.
    • Przez rex15
      Witam, mam problem z suwakiem od regulacji położenia ramion tylnych. Nie jest w stanie nawet zostać w miejscu, lecz sam zsuwa sie w jedną ze stron jest jakaś śruba regulacyjna zwiekszająca opór tego suwaka?
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez citekkk
      Witam. Do czego służy klawisz "auto" w jd 6510

    • Przez rex15
      Mam problem jak w temacie. Pod pokrętłem od regulacji ciapło/zimno linka siedzi i działa jak powinna. Wydaje mi sie, że zawór sterowania ogrzewaniem sie nie domyka, lecz nie wiem gdzie on sie znajduje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.