Skocz do zawartości
milosz1713

Cyklop Siłowniki

Polecane posty

Wybrane dla Ciebie
galeria
Cyklop
milosz1713    3

witam kolegów dodaje nowy temat nie wiem czy dobrze może powinienem w tamtym napisać panowie nie bedę dużo opisywał tylko pokaże na zdjęciach mój problem nie wiem co się dzieje zmieniłem regulator za rozdzielaczami od kolegi to obrót i łapy działają ale jakoś dziwnie naciskam obrót to jakoś tak dziko to działa długo nie wiem jak to wytłumaczyć wydaję mi że to winna rodzielacza jednak chyba 2 sekcyjnego i oczywiście po zmianie tego regulator te 3 sekcje w rozdzileaczy 3 - sekcyjnym strasznie zwolniły zobaczcie sami

post-27225-0-50290300-1447270997_thumb.jpg

post-27225-0-76357900-1447271025_thumb.jpg

post-27225-0-38510400-1447271068_thumb.jpg

post-27225-0-62287700-1447271115_thumb.jpg

post-27225-0-30692400-1447271160_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Na moje oko to siłowniki źle podłączone. 

Wysuw jednego siłownika ma być połączony z wsuwem drugiego i odwrotnie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

milosz1713    3

Na moje oko to siłowniki źle podłączone. 

Wysuw jednego siłownika ma być połączony z wsuwem drugiego i odwrotnie.

 

witam jak żle podłączone??a nic nie było zmieniane  z siłownikami może fkatycznie jakiś siłownik szlak trafił??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Jeśli nic nie było odkręcane a wcześniej działało dobrze to nie będzie wina podłączenia. Musisz sprawdzić je pod kątem szczelności.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milosz1713    3

Jeśli nic nie było odkręcane a wcześniej działało dobrze to nie będzie wina podłączenia. Musisz sprawdzić je pod kątem szczelności.

 

czyli najlepiej rozebrac je?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Po co cytujesz mój post odpowiadając zaraz pod nim?

Sprawdzić szczelność w pierwszej kolejności.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Te siłowniki pracują zawsze jako jednostronne, nawet jeśli zamontowane są dwustronnego działania. Być może straciły szczelność i olej przedostaje się do komory w której nie ma ciśnienia i blokuje ich ruch. Zanim je rozbierzesz to zobacz czy odpowietrzenie jest drożne. Patrząc od strony pompy na środku denka cylindra powinien być mały otwór zrobiony chyba w mosiądzu. Wsadź tam jakiś drut i spróbuj go przeczyścić, może wypłynąć olej i to dość gwałtownie. Jeśli oba siłowniki patrząc od przodu są połączone rurką to ją odkręć przynajmniej od jednego - też może wypłynąć olej. Od "bidy" można tak pracować - z siłowników trochę będzie się sączył olej ale w przyszłości trzeba będzie wymienić uszczelnienia - na jakiś czas pomoże...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Krzysiu1233
      Witam,
      Zwracam się z prośbą o pomoc w sprawie nujn unhz 100. Mianowicie jest taki problem że gdy olej się nagrzeje to maszyna nie ma siły i nie da się nie pracować. Dodam że pompa została wymieniona i nic się nie zmieniło, olej zimny jest ok, po dłuższej pracy brak siły. Gdy zamknę lyche to się lekko otwiera , a jak podniose do góry to powoli opada. Czy jest problem w rozdzielaczach? Jest tam jakieś uszczelnienie? Da się samodzielnie to naprawić? Proszę o pomoc.
      Z poważaniem
        
    • Przez michalmat
      witam
      ma ktoś jakiś dobry patent jak rozkręcić siłownik obrotu od trola? boję się go traktować palnikiem, żeby go nie rozhartować.
    • Przez gosysko
      Jakie są wady i zalety ładowacza troll. Słyszałem o pękających ramach, ale czy to jest prawda, jak często to się zdarza??
    • Przez dziki97
      Witam jestem od niedawana użytkownikiem unhz 750. Ostatnio jak zacząłem nim kopać jeden rozdzielać przestał pracować.Nie działają mi tyknie łapy, skręt oraz drugi siłownik na ramieniu. Usłyszałem tylko pstryknięcie. Nie wiem co się stało być może włączył się jakiś bezpiecznik. Proszę o pomoc może wam zdarzyło się to samo????????? Proszę o pomoc gg 6179077!!!!
    • Przez Vril
      Mam pytanie do Was -kupiłem sobie "niby" wyremontowany cyklop -brałem w ciemno bo był tani.
      Niby gość go wymalował ,dał nowe węże ,"niby" założył regenerowaną pompe oraz rozdzielacze .
      Problem polega na tym że niby jest olej wszystko działa tylko jak ma coś powiedzmy 500 kg podnieść
      to ani drgnie do góry -nie mam pojęcia co to ma być -może ta pompa nie jest do końca zregenerowana
      Proszę doradźcie coś
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.