Skocz do zawartości
News
pawel6480

Stoll v202 problem ze sterowaniem

Polecane posty

Wybrane dla Ciebie
galeria
Stoll
pawel6480    0

Witam mam mały problem ze stollem v202, po podniesieniu wyorywaczy do góry przewód od pompy do rozdzielacza jest cały czas sztywny tak jakby zawór przelewowy się nie otwierał pomimo tego, że napięcie do cewki dochodzi. Jeżeli ruszę np. w bok lub lekko opuszczę przwód robi się luźny, ale nie zawsze. Gdy tak coś się blokuje przestaje działać przesów. Kilka dni temu tak się działo, ale regulacja zawora bezpieczeństwa pomogła, aż do dzisiaj znowu nastąpił ten problem, ponowna regulacja nic nie pomaga. Pompa olejowa nowa, układ odpowietrzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Leszkomae    1

pisz na mail. Chodziło mi o ten ostatni co zamyka sie gdy ty wykonujesz jakąś funkcje np. gdy podnosisz orkan to ten zawór się  zamyka a otwiera się zawór od orkana aby swobodnie olej przepłyną i odwrotnie

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Danielkoltun
      Witam , trochę przewałkowałkowałem tematów o stollu ale nie znalazłem odpowiedzi , mianowicie kombajn nie reaguje na ruch tym automatem prawo , lewo , góra i dół nic się nie dzieje . Jak biorę z joysticka to wszystko działa normalnie i przy braniu Lewo\Prawo na tych czujnikach ( czerwonych ) zaświecają się diody , tak samo gdy opuszczam na dolnym czujniku się zaświeca dioda a jak biorę do góry to zaświeca się dioda w takim palcu nad tym czujnikiem . Problem jest taki ogólnie że zero reakcji , tak jakby napięcie nie dochodziło . Może ktoś z was miał coś podobnego ? , z góry dziękuję za każdą wskazówkę . 

    • Przez topfarmer
      Cześć
      Mam problem z moim kombajnem grimme lk650 i nie wiem jak go rozwiązać.
      Podczas kopania ziemniaków i przejechaniu dosłownie kilku metrów pod plastikową rolkę podchodzi kamień ( około 3 cm) i blokuje całą taśmę boczną podajnikową. Sprawdzałem w katalogu wszytko jest na swoim miejscu , rolki praktycznie nowe. W załączniku przesyłam zdjęcia.
      Czy ktoś z posiadaczy tego modelu spotkał się z takim problemem?
      Dodam że ogólnie w tamtym miejscu gromadzi się bardzo dużo łęcin, ziemi itp. Czy jest to normalne?
       



    • Przez Rutek127
      Mam problem ze swoim neptunem.Objawy: brak rekcji siłowników po dłuższej pracy (6-7 h), zauwazalne sa jednie małe i powolne ruchy.
      A teraz postaram sie opisac problem, gdy zaczynam prace wszystko jest ładnie pięknie ale zazwyczaj po dłuzszej pracy siłowniki odmawiaja posłuszenstwa, rakacja jest taka sama przy niskich jak i wysokich obrotach, ciezar załadunku nie ma znaczenia czyli pompa raczej okej. Jedyne co pomaga to zast bujanie dzwignia od zaworu sterujacego przy koszu, po pewnym natrafienu zaczyna wszystko działac. filtr wymieniany na koniec poprzedniegosezonu(czyli przkoal około 2,5 ha do tej pory) wydaje mi sie ze to wina własnie wczesniej wspomianego zaworu sterujacego ale chce sie poradzic moze ktos juz miał taki przypadek poniewaz jak szukałem cen tego zaworu to jest cos koło 500 zł wiec nie chciał bym strzelac w ciemno. elektormagnesy sa wporzadku. Prosił bym o pomoc bo buraki czekaja do kopania . pozdrawiam
    • Przez Adaskooo96
      Witam panowie jest szybka sprawa kupilem bolka w tamtym roku w tym chcemy spróbować nim kopac marchew od razu mowie nie przemysłowa mam wszystkie potrzebne akcesoria tylko jak sie do tego zabrac ? pomoże ktos moze . bo z cebula w tym roku wyszlo bardzo zle podobko jak jesy twardo nie zbierze . mianowicie zalozylem gabke i Pobieracze sciaglem lemiesze bo tak mi powiedziano i dostalem informacje ze gdy bedzie twardo pobieracz nie pobierze cebuli z ziemia to nici z kopania . teraz przyjdzie czas na marchew prosze o jakoes wskazowki jak to dzialac zeby znowu nie wyszla kaszana . pozdrawiam
    • Przez Adaskooo96
      Witam . mam problem z sortownikiem mianowicie gdy założę sita dół 35 góra 45 dolne sito się zatyka . próbowałem już ustawiać sortownik pod większym kątem i dalej to samo . macie panowie jakieś porady co mogę jeszcze zrobić ? 🤔
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.