Skocz do zawartości
Trafik

John deere 6520 TLS

Polecane posty

Wybrane dla Ciebie
galeria
john
Trafik    0

Witam, posiadam john deera 6520 premium z 2005r. Mam problem z TLS-em a mianowicie chodzi o to, że po odpaleniu ciągnika przód unosi się do góry, ośka słabo zbiera nierówności dodam że mam tylko 7 obciążników z przodu, czy ma to znaczenie przy amortyzacji? czy winy szukać gdzie inidzej? Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro11    25

Po odpaleniu w John Deerach zawsze unosi się oś do góry i powinno być ok. W wersji Premium na komputerze masz ustawienia przedniej osi i możesz pokrętłem ustawić jak ma tłumić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

Kolego nie mam tu żadnego wyświetlacza więc pewnie nie ma też żadnego pokrętła, z tego co mi się wydaje to w 6530 jest takowe pokrętło. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtek15    7

pier**la tez takie rzeczy. U mnie w serii 6 przód opada po odpaleniu. W seriach 6030P jest ekran i tam się ustawia ale to nie ma nic wspólnego.
Zobacz czy podczas jazdy oska chodzi i tyle .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Alicjachojecka18
      Jak w temacie, mam problem z bezpiecznikami. Proszę o pomoc 
    • Przez Lukaszzablotni
      Dzisiaj podczas orki w moim  John deere 6320 wyrzuciło a raczej wyrzucalo płyn chłodniczy z korka przelewowego zaczęło to drastycznie przybywać , podejrzewam że to uszczelka pod głowica, wytworzyło ciśnienie i zamiast do obiegu wszystko wracalo do zbiornika wyrownawczego. Dało się też zaraz przed awarią zauważyć delikatny spadek mocy. Czekam na waszą pomoc czy to to czy szukać winny gdzie indziej, nie wiem czy przykładowo jakiś termostat czy coś się mogło zablokować i to mogło też być przyczyną. 
      Dodam jeszcze że nie sprawdzałem jeszcze stanu oleju czekam aż ostygnie będę widział czy się podniósł wtedy będzie oczywiste co jest przyczyną 
      Dodam jeszcze że sprawdzałem stan oleju jest Oki. A płyn który dostał się do zwiorniczka utrzymuje się na poziomie ponad max. Jak się nagrzeje sytulacja się powtarza.
    • Przez BartekJohn
      Witam. Mam problem z ciągnikiem John Deere 6620. Woziłem obornik i przez cały dzień nie było problemów z wałkiem WOM. Wieczorem umyłem ciągnik i gdy kolejnego dnia pojechałem na pole z pługiem zauważyłem, że miga kontrolka od włączania wałka WOM na błotniku. Spróbowałem włączyć wałek, z kabiny (nie z błotnika) i już ani razu się nie włączył. Ta kontrolka ciągle miga. Razem z nią miga kontrolka od napędu. Wiem, że są na jednym bezpieczniku, ale ten jest dobry( działa blokada kół). Co ciekawe gdy chcę właczyć wałek to na głównym wyświetlaczu km/h zamieniają sie na obroty ale i tak pokazuje zero. Sprawdzałem czujnik nad wałkiem i jest ok. Czy ktoś może udzielić mi jakiejś porady. Z góry dziękuję.
    • Przez jareq66
      Witam.
      mam problem z zapalajacą się czerwoną kontrolką w jd 6920S 2002rok( tryb z kropelką w środku strzałkami do środka). wg instukcji jest to kontrolka oznaczająca niskie ciśnienie w skrzyni biegów. Zaczyna migać przeważnie po godzinie, dwóch godz pracy. zdarza się, że miga od razu po zapaleniu zimnego silnika. Następnie po zgaszeniu i zapaleniu ciągnika przez pewien czas nie miga i ponownie zaczyna migać po jakimś czasie. W Ciągniku wymieniłem olej i dwa filtry hydrauliczne- oryginał john deere, stan oleju jest prawie na maximum. myślałem, że wymiana oleju rozwiąże problem, niestety kontrolka dalej miga.Ciągnik pracuje normalnie podczas migającej kontrolki. proszę o pomoc, może ktoś wie jak rozwiązać problem i czy może to być coś poważnego??
    • Przez Dzik90
      Witam. Kto ma może zbbędny fotel pasażera do john deere np 6320 ? mam na mysli serie 20.
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.