Skocz do zawartości

Polecane posty

panowie Tak jak w temacie wszystko było ok jechałem z talerzowka na pole na B chciałem przełączyć na A nie da się co się mogło stać przed wyjazdem wszystko było dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

waldac    11

to sprawdz czujnik przy dźwigni na dole - on podja napięcie w czasie przełączania na elektrozawór

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

przewody do wtyczki autotronic do czujnika

od czujnjika idzie do zaworu napiecie tykko na czas przełączania - stuknięcia w dźwignię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

na początek sprawdzić czy wtyczka w autotronik  nie jest obluzowana, czy czasmai nie urwało któregos z pinów - oby nie -

oczyść kontaktem wszystkie styki

rozumiem  że kontrolka niskiego ciśnienia dziła przy odpalaniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    28

A czy ten czujnik o ktorym piszesz po stuknieciu w dzwignie to nie przerzuca z zajaca na zolwia i odwrotnie? z tego co pamietam z A na B jest zmiana mechaniczna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    133

Jak nie wchodzi zakres A to zapewne kamień AB poleciał. A z dźwignią i przy skrzyni wszystko ok? nie poluzował się kołek ustalający?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    133

Właśnie kolego podziel się tym co inni mogą wykorzystać taki problem mogą mieć inni przecież ciągniki są takie same problem może się powtarzać u innych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przyczyną nie działającego zakresu A był nie wyskakujący "trzpień" w deklu który został wyczyszczony wszystko działa poprawienie :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez RedPower
      Witam,
      Niedawno zakupiłem ciągnik Massey Ferguson 3065. Niestety posiada w pół działający komputer. Tzn. Komputer się podświetla jednak nic nie wyświetla, nie da się przełączać między funkcjami. (Załączone zdjęcia) "Ruszyłem" kostkami pod deską rozdzielczą jednak nic nie pomogło. Jaka może być przyczyna i jak to naprawić?
       
      Drugim problemem jest obrotomierz. Nabija on mth lecz wskazówka ani drgnie. Dodam że z kostki za obrotomierzem wychodzi kabelek (żółty) z okrągło końcówką. Gdzie miałby on dochodzić?
       
      Załączam również zdjęcia.
       
      Z góry dziękuje za pomoc.




    • Przez Patryk212
      Witam,
      Mam taki problem z fergusonem, gdy się rozgrzeje nie działa wspomaganie, hamulce, podnośnik skaczę, włącz i wyłącz się półbieg. Dodam, że pompa została wymieniona, orbitrol, filtr, olej. I nadal nic. Co to może być?
    • Przez HondaMtx
      Witam!
       
      Szukałem i nie znalazłem na forum o klubie właścicieli MF wiec zakładam temat i prosze aby właściciele wpisywali sie ze swoimi Sprzętami
       
      Ja wpisuje sie jako pierwszy ze swoim Ferdkiem 3090
       
      Pozdrawiam i Prosze wpisujcie sie
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
×