Skocz do zawartości
MicPrime

Ursus 1212 przecieki

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
MicPrime    0

Witam, kupiłem ostatnio ursusa 1212, stan ogólny bardzo dobry, silnik chodzi pięknie, zero wycieków itp.Traktor ma dwa mankamenty, leci olej pod spodem w miejscu łączenia silnika i skrzyni, zapewne winna jest  uszczelka, czy dużo z tym roboty, nie licząc rozpoławiania ciągnika?.Druga sprawa to leci olej z prawej patrząc od tyłu zwolnicy, olej leci na wewnętrzną stronę felgi.Jak ktoś to kiedyś naprawiał proszę coś napisać pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vademecum    25

jeśli to niewielki wyciek to dolewaj olej i jeździj dalej przecież to ursus. Do zwolnicy wciśnij puszke miękkiego smaru i do drugiej też. Chociaż żadko się zdaża że z tylnych zwolnic leje olej. Jak mocno leje to musisz to rozebrać, robota nie jest lekka. Może być tak że założysz nowy uszczelniacz i dalej będzie lać. Jak leje znacznie to może się kończyć łożysko. Po tylu latach użytkowania to tam są zryte powierzchnie od pierścieni, nie zakładaj tylko sylikonowego bo go zetnie od razu.

Wyciek w połowie może być ze skrzyni albo silnika, weź na palec i zobacz jaki olej. Jeśli ze silnika to też wał będzie zryty i na długo taka wymiana nie przyniesie efektu. Zakładaj tylko gumowe uszczelniacze ! jak je dostaniesz.... Jak wyciek ze skrzyni to może z pompy, wałka sprzęgłowego albo mikropompki, jak jest....

Jak słabo leje to nic nie rób

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MicPrime    0

bez wycieków ale leci olej

Z silnika nic nie leci, skrzynia.Generalnie nie są to duże wycieki, więc narazie nic robić nie będę.Jak się zimą nudzić będę to do warsztatu i jazda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Lesiu19911
      Witam.Po regeneracji rozdzielacza podnosnika i tloka, chce wymienic filtry oleju skrzyni biegow i olej i nie wiem jakie sa oznaczenia tych filtrow.
      W miejscu nr 1 sa 2 metalowe wklady siatkowe. To sa filtry od oleju tloczonego na podnosnik?
      W miejscu nr 2 byl puszkowy filtr skrecony. Od czego on jest?? Rozkrecilem go i w srodu byl krązek magnesowy i parenascie sztuk takich malych krązkow z siatka. W katalogu czesci nie moge znalesc tych czesci. 




    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Olka7863
      Witam czemu jak olej sie rozgrzeje to nie chce unosic np. Talerzówki pługu itp. Belarus ?
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.