Dzik90

Jaki sprzęt do John deere 6320(103km)

Polecane posty

Wybrane dla Ciebie
galeria
Sprzet
Dzik90    3

lJaki sprzęt do tego ciągnika 103 km ( 4+ Turbo)  ,skrzynia 4 biegi z 4 półbiegami bez sprzęgła. Klasa ziemii od III do IV . Teren pagórkowaty . zakamienienie pól średnie .   :  

1.pług (ilość skib i cale) ,

2.agregat uprawowy na wiosnę (ile metrów)  chyba 4 rzedy cynków i 2 wałki strunowe ,

3.gruber 2,6 czy 3 metrowy (6 czy 7 łap)

 

Edytowano przez Dzik90

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dachu127    79

ale żeś mu doradzil. . . z gruberem 3 m to się zesra jak będzie na sprezynach i nie złapie odpowiedniej głębokości I prędkości. ten je to jest 6 garów? sąsiad ma chyba 6520 115 km 6 cyl, Gruber 3 M agromasz i mu przód podrywa, ale ogólne z utrzymaniem prędkości i gorkami dobrze sobie radzi. a plug 4 skiby z rozstawem 44 cm starczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mfek3050    82

Nie to żebym się z Tobą sprzeczał czy Cię poprawiał, ale według tych danych technicznych http://tractoor.pl/cignik/dane-techniczne/110-john-deere-/768-john-deere-6120-6420-s-premium.html jd 6320 ma 108 kM i waży 4,54 t (chyba że masz tura), ale ty jesteś jego użytkownikiem więc  w papierach jest pewnie inaczej napisane.

Edytowano przez mfek3050

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    7

Posiadam ten sam model, z turem,z tuzem waży 5600kg. Co do maszyn to pług obrotowy 4x40 lemken  na spreżynach, agregat 3m uprawowo siewny na bronie wirnikowej,gruber lemken smaragd na sprężynie 5łap.Agregat przedsiewny 5m na niskiej spręzynie plus dwa wałki doprawiajace. Pług mozesz wziasc szerszy ale vario. Raczej bym sie nie rzucał na grubera 6łap bo nie osiągniesz prętkosci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzik90    3
mfek3050jd o ktorym mowa to 6320 SE ,a nie premium. W tabeli http://www.tractoor.pl/cignik/dane-techniczne/110-john-deere-/767-john-deere-6020-6620-se.html jest podane ok. 4300kg  myślałem ,że podana waga jest bez obciążników . Przednie obciązenie 50kg x 14 =700 kg + około 70 kg zaczep do obciążników co razem z traktorem daje wagę ok. 5 ton. Jesli pomylilem sie to przepraszam za mój błąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    633

Tak czy tak gruber 7 łap jest za duży. Max to 6 łap do tej mocy aby zapewnić optymalna głębokość i prędkość.  Nie wiem jakie te górki ale pług max 4x45. Vario i zabezpieczenie resorowe swoje ważą. Jeśli będzie to obrotówka vario i z resorem będzie problem ze stabilnością.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mfek3050    82

mfek3050jd o ktorym mowa to 6320 SE ,a nie premium. W tabeli http://www.tractoor.pl/cignik/dane-techniczne/110-john-deere-/767-john-deere-6020-6620-se.html jest podane ok. 4300kg  myślałem ,że podana waga jest bez obciążników . Przednie obciązenie 50kg x 14 =700 kg + około 70 kg zaczep do obciążników co razem z traktorem daje wagę ok. 5 ton. Jesli pomylilem sie to przepraszam za mój błąd.

Aha teraz już rozumiem dzięki za link.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzik90    3
Mario81 - jezeli na 5 łap jest takiej samej szerokosci jak moj 2,1m to nawet nie zakrywa traktora . Pożyczyłem 3m na sprężynie i szedł dość dobrze od 6-7km/h pod góry do 11-12 po równym . Ale moze 2,6m by była większa prędkosc dzieki czemu praca byłaby lepiej wykonana?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MasseyXXXX    10

Pług 4 obrotowy lub 5 zwykly.

Agragat uprawowo-siewny max 3m

Agregat uprawowy (lub tez brony) 5-6m (dla bron mozesz nawet 8m)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzik90    3

Czwarty korpus juz jest.Teraz trzeba sprawdzić i ustawić. Jestem ciekaw czy na 16cali da rade. Jak nie to się przestawi na 14 albo 12 cali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzik90    3

Unia KOS i POM Brodnica zabiera 2,1 metra i ma 5 łap co nie zabiera szerokosci ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zolw
      Witam.
      Od roku jestem posiadaczem ciągnika JD 5515 z skrzynią 24/12 z rewersem elektro-hydraulicznym, skrzynia jest po całkowitym remoncie i ciągle jest z nią jeden problem, mianowicie do przodu dobrze jedzie tylko na przyspieszaczu, a do tyłu to rożnie czasem na zimnym oleju dobrze jedzie a czasami trzeba bardzo długo go grzać tak samo jest z biegami do przodu bez zająca, kiedy występują przymrozki trzeba nawet 30 min jeżdzić na zającu  aby bez niego płynnie jechał i ruszał. Jedyny błąd jaki występuje to : Code 00 (i ten nie zawsze). W ciągniku rozgrzewam olej w skrzyni zanim ruszę. Reszta osprzętu działająca na hydraulice chodzi bez zarzutu (podnośnik, wyjścia hydrauliczne czy wspomaganie)  Dzięki za wszelkie sugestie.
    • Przez michalnh
      Witam,
      Wiem, że temat był już poruszany ale nie znalazłem odpowiedniej sytuacji do mojego przypadku, mianowicie JD przed remontem skrzyni po rozgrzaniu rozłanczał jazde w przód paliła się kontrolka czerwona od ciśnienia oleju w skrzyni i czerwony wykrzyknik, rewers wskakiwał na N ponowne załanczanie raz przynosiło skutek raz nie, ciągnik raz jezdził na wysokich obrtotach raz nie. Do tyłu ciągnik jeździ normalnie na kazdym biegu, ale do przodu nie chce. Po remocie skrzyni dodam kompletnym remoncie sytuacja jest taka sama, równiez po rozgrzaniu dzieje się tak samo. Czy ktoś miał taki przypadek i może podpowiedziec co to ? Skrzynia, ciśnienia, oleje, filtry, kosze rewersu, tarczki są ok. Z góry dzięki na każdą odpowiedź.
    • Przez brodzik2207
      Mam problem poniewaz swieci mi sie kontrolka ktora zaznaczyłem wam na zdjeciu jak tylko zapale i siłowniki cały czas  sa schowane wiec nie tls chyba nie dziala podpowiedzcie cos

    • Przez Niemczol
      Witam, mam problem ze skrzynią auto power, podczas jazdy wyłącza bieg I za chwilę ponownie załącza. Kod błędu jaki mam zapamiętany to: 365689. Z góry dziękuję za pomoc.
    • Przez Sebastianseba
      Witam 
      Mam maly problem z John Deere 6820...A więc na rozgrzanym silniku obroty silnika podwyższają się czasami będzie 880 czasami 1000 i tak faluja ale błędów brak silnik mocny brak dymu odpala od strzała jednym słowem brak innych objawów. Zdarza się to raczej przypadkowo bo na wiosnę miałem taki przypadek chyba dwa razy potem cały rok spokój dopiero wczoraj podczas orki znowu ale jak zgasilem odłączyłem hebel i odpaliłem problem zniknął dziś znowu obroty zaczęły szaleć więc zgaszony odpalony 20 minut i znowu zaszalas  ale po chwili problem sam zniknął.... Dodam że silnik zasilany CR, filtry wymienione. Może jakieś pomysły? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.