PiotrG94

Obroty młocarni Dominator 150

Polecane posty

Wybrane dla Ciebie
PiotrG94    0

Witam, w tym roku zakupiłem używanego Claasa Dominator 150 i mam problem z odczytaniem obrotów młocarni. Podczas jazdy na obrotomierzu wyświetla mi się chyba prędkość (?) Ale co zrobić żeby podczas młócenia obrotomierz pokazywał mi prędkość obrotową bębna młócącego? Da się to jakoś przełączyć? Nie powinno się to ustawiać samo podczas włączania młocarni? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PiotrG94    0

Już do tego doszedłem... Z tego co wiedziałem w starszych Claasach przełączało się to przy kierownicy, tak też było napisane w instrukcji. Tymczasem wystarczy przełączyć przycisk blokady zmiany obrotów na bocznym pulpicie i zegar pokazuje obroty młocarni.....  :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zielo0ony
      Witam serdecznie, 
      Przejrzałem nasze forum w poszukiwaniu opinii na temat traktorów wyższej mocy. Niestety nic sensownego nie znalazłem i w związku z tym postanowiłem założyć osobny temat. 
      Chciałbym aby każdy kto wie coś na ten temat się wypowiedział.
      Mamy do porównania Claas ARION, AXION oraz John Deere 7430 7530 lub 7720 7820.
       
    • Przez 18bamber
      Sprzedam kombajn zbożowy Claas protector do naprawy lub na części lub zamienię.

    • Przez gumis567
      Witam.
      Mam problem z Ciągnikiem Claas Ares 567 ATX.  
      Co jakiś czas nieregularnie na zegarach zaświeca się kontrolka akumulatora z piorunem, a na wyświetlaczu  błąd  314,414. Silnik zaczyna  nierówno pracować Tak jakby 'plewi',Przerzuca sam na inne przełożenie o nie można zmienić biegi podczas  gdy błąd jest aktywny,sam rozlacza i załącza  przedni napęd. Po ustąpieniu błędu często nic się nie dzieje, czasem jednak nie może się wkręcić  na wyższe  obroty niz  1800. Po zgaszeniu silnika wraca  do normy,  aż do ponownego pojawienia się błędu. 
      Jest w stanie ktoś doradzić  gdzie można by szukać przyczynę?  Miał  ktoś podobne objawy  ?
    • Przez ar-tur
      Potrzebuję instrukcji obsługi do lexiona 440 z komputerem IMO w języku polskim. Dodatkowo potrzebowałbym również instrukcji napraw/katalogu części.. 
    • Przez Sebastianseba
      Witam 
      Mam maly problem z John Deere 6820...A więc na rozgrzanym silniku obroty silnika podwyższają się czasami będzie 880 czasami 1000 i tak faluja ale błędów brak silnik mocny brak dymu odpala od strzała jednym słowem brak innych objawów. Zdarza się to raczej przypadkowo bo na wiosnę miałem taki przypadek chyba dwa razy potem cały rok spokój dopiero wczoraj podczas orki znowu ale jak zgasilem odłączyłem hebel i odpaliłem problem zniknął dziś znowu obroty zaczęły szaleć więc zgaszony odpalony 20 minut i znowu zaszalas  ale po chwili problem sam zniknął.... Dodam że silnik zasilany CR, filtry wymienione. Może jakieś pomysły? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.