Skocz do zawartości

Polecane posty

Bartek2997    0

 

Witam

Kupiłem 3 mies. temu MF 3060 i jest w nim wszystko sprawne oprócz EHR.Właściciel mówił że poprzedni właściciel spawał na nim tłumik i prawdopodobnie spalił ten komputerek ehr czy cuś.Podnoszenie mam zrobione na 2 przyciski zdjęte z błotnika.

I teraz pytanie: Czy możliwe jest aby przez spawanie czegoś na ciągniku da się spalić EHR?

Czy wystarczy kupić tylko nowy ehr czy coś mogło jeszcze uledz awarii?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonek98    1184

Jest to możliwe bo u jednego gościa w okolicy jak coś spawali w casie mx 110 to spalili jakiś elektrozawór jego koszt wyniósł go coś koło 2 tys a jak cały komputer by Wie spalił to jakiś spec chciał 15 k

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek2997    0

Nie mam właśnie u kogo tego sprawdzić żeby podpiąć ehr z innego ciągnika bo jeśli bym to zrobił to miałbym pewność że to na pewno on sie popsuł.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrewk    77

na przyszłość wystarczy przed spawaniem odpiąć klemy z aku i po problemie


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolejny po spawaniu.... Mogę Ci to naprawić, lub sprawdzić czy jest uszkodzony, miałem już kilka takich przypadków, odezwij się na pw.

Nie działający podnośnik może być taż przez uszkodzony czujnik pozycji który też trochę kosztuje, ale na szczęście też da się naprawić.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MYCIO1    1

Jak sprawdzić czy czujnik położenia ramion jest zepsuty bo wszystko sprawdzone a ehr nie działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak sprawdzić czy czujnik położenia ramion jest zepsuty bo wszystko sprawdzone a ehr nie działa

 

Zależy w jakim ehr, ale spodziewam się że pytasz o ten z mf 3060, to miernikiem, miedzy pin 1 a 2 rezystancja ok 25ohm i 2 a 3 też 25ohm, miedzy 1 a 3 ok 50ohm.

a kto by mi naprawił bolec siły ciągu

 

Możesz podesłać zobaczymy co da się zrobić.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

trzeba go rozebrać i zobaczyć, czasem da się naprawić.  trzeba spróbować nie ma nic do stracenia i tak nie działa.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MYCIO1    1

kolego  czujnik na 1 i 2 ma ok 23 om 2 i 3 taz ok 23 a 1 i 3 ok 45 wiec czujnik chyba ok prąd tez wszedzie dochodzi co to moze byc moze wiesz kolego dodam jeszcze ze jak ciagnik gasze to na chwile zapalaja sie te dwie diody

Edytowano przez MYCIO1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak czujnik ok. Mam rozumieć że na zapalonym ciągniku żadna kontrolka nie świeci? To albo nie ma prądu na pinie 1 i 15 wtyczki sterownika albo uszkodzony sterownik.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak mówiłem sprawdź na zapalonym ciągniku napięcie na pinie 1 i 15  a na 16 masa jeżeli jest to sterownik,


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MYCIO1    1

Nie ma prądu na tych gdzie szukac przyczyny.prądu

Edytowano przez MYCIO1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hmmmm skoro mówisz że jak gasisz to się diody zaświecają to pewnie przy stacyjce lub sama stacyjka.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez trys
      pacjent mf 5430  rocznik 2013 podniósł ramiona podnośnika i nie opuszcza
      po odpaleniu  ehr się normalnie aktywuje
      przyciskając na cefce z tyłu  ciągnika do góry troszkę podnosi na drugiej cefce przyciskając trochę opuszcza
      przyciski na błotnikach podniosą trochę do góry i tyle samo opuszczają do dołu gdzie tkwi problem błagam pomocy bo to koń główny
    • Przez bartex
      Witam. Mam problem z MF 3060 bez przedniego napędu. Zaświeciła mi się kontrolka od ciśnienia oleju w skrzyni po umyciu ciągnika, wspomaganie działało, EHR też, a żółw/zając, WOM i blokada już nie. Więc przeczyściłem styki na czujniku ciśnienia i od tamtej pory nie zaświeca się po wciśnięciu sprzęgła przed uruchomieniem silnika kontrolka ciśnienia oleju w skrzyni i żółw/zając. W czym jest problem? Pomóżcie. Z góry dzięki.
    • Przez Zmudicia
      Witam mam problem z wyciekiem który ostatnio mi się pojawił. Cieknie z prawej strony skrzyni nad filtrem od hydrauliki. doczytałem że jest to zawór hamulca przyczepy dodam że cieknie spod plastikowej zaślepki. Czy ktoś miał taki problem i pomógł by mi to rozwiązać?
    • Przez Jakub766
      Witam Poszukuję osoby lub firmy, która założyła by w moim pronarze kompletną instalację EHR (sterownik, przewody itp.) w rozsądnej cenie. Pozdrawiam
    • Przez konrad512
      Witam. 
      Niedawno kupiłem ciągnik Jcb Fastrac 3185, jednak poprzedni właściciel nie był zbytnio zorientowany na temat podnośnika.
      Czy ktoś z forumowiczów orientuje się jak odblokować czy pobudzić ehr po odpaleniu ciągnika? Podnoszenie czy opuszczanie ramion tylnego tuza działa przyciskiem na górze po prawej stronie, natomiast pokrętłem już nie.
      Druga sprawa jest taka że przy zapalonym silniku mruga dioda serwisowa. świeci w sekwencji 3 - 1 i 3 - 2. Wie ktoś co oznaczają te błędy? Może to one są przyczyną nie działającego pokrętła od podnośnika...
      Proszę o odpowiedź.
      Pozdrawiam.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.