mercator902

Problem z odpaleniem John deere 3350

Polecane posty

Wybrane dla Ciebie
galeria
john
mercator902    1

Witam mam problem z odpaleniem ciągnika na rozrusznik  jak jest ciepły na zaciąg pali odrazu. Dodam że pompa wtryskowa jest zrobiona i ma wsadzony nowy rozrusznik i akumulator. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Milosz27    177

A zimnyn dobrze pali czy tez klopot? Z hydraulika masz wszystko w porządku?


Kupie Jonh Deere 6400, 6410, 6506, 6600, 6610.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Milosz27    177

Moj tez zimny dobrze pali ale nieraz jak cieply to niechce jakby aka byly puste ale po 5-10min pali bez problemu i z tego co znalazlem na forum i z rozmowy z mechanikami wynika ze, to jest powodowane jakas niesprawnoscia w hydraulice i pompa na starcie jest na pelnym wydatku i tak trzyma. Na forum tez ktos pisal jak rozlaczyl pompe to palil bez problemu. U mnie narazie nic z tym nie robilem bo nie mam czasu ale moze jescze.na dniach za to sie wezme


Kupie Jonh Deere 6400, 6410, 6506, 6600, 6610.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    61

miałem podobnie w osobówce -jak się nagrzał to nie chciał kręcić rozrusznik . Wymiana szczotek ,stojana  i nic  -dalej to samo. Pomogło oczyszczenie  z nalotu mocowań rozrusznika do kadłubu


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mustafakali
      wymieniłem ostatnio akumulatory na nowe ale ciągnik przy 0 stopniach słabo kreci i nie chce odpalić co może być przyczyną dodam że przy podłaczeniu prostownika pali od razu
    • Przez Hadzik
      Witam. Nigdzie nie znalazłem tematu odnośnie skrzyni pq z polbiegami w galce. Przypadkiem okazało się że w oleju skrzyni znajdują się opilki wyglądające jak mosiadz ( zlotawy kolor ). Brak jakich kolwiek oznak wskazujących na zniszczenie tarczek . Może jakieś tulejki. ?' 
      Miał ktoś coś podobnego ?' Obalanie kabiny to wiadoma sprawa ale czy wystarczy ?. Czy czeka mnie wyciągnięcie całej skrzyni. 
    • Przez mustafakali
      Witam ma ktoś z was schemat podłączenia kabli do wskaźnika  w john deere 2030 albo może zrobić zdjęcie jak powinien być podłączony?
    • Przez jendrula
      Witam , mam pytanko dotyczące modelu JD 2140 , jakim olejem macie zalane swoje jelonki , bo ja właśnie kupiłem JD i poprzedni właściciel lał do silnika Turdusa 15W40 !? Proszę o poradę czy zostawić czy zmienić olej i jeszcze jedno jaki olej do skrzyni biegów ?
    • Przez kulczyk222
      witam od jakiegs czasu mam problem ze swoim john deerem 3050 91r. pod obciazeniem ciagnik bardzo latwo wchodzi na obroty jednak wytraca predkosc. ostatnimi czasy brak straty obrotow silnika, jedynie ciagnik strasznie zwalnia. czy jest to problem ze sprzegłem? prosze o jakies porady
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.