Skocz do zawartości
MUMINEK2000

ARES 550 problem z WOM

Polecane posty

Wybrane dla Ciebie
galeria
Ares
MUMINEK2000    1

Chyba mam problem z WOM po włączeniu gwałtownie rusza,można by powiedzieć że aż szarpnie, co maże być przyczyną? Drugie pytanie, czy po włączeniu WOM powinna palić się jakaś kontrolka bo u mnie się nic nie pali, jeżeli pokrętło przekręce w lewo czyli na hamulec wtedy miga mi chyba od WOM, aby zgasła musze zgasić ciągnik,a po odpaleniu już jest ok.Może ktoś mi coś doradzi zwłaszcza na pierwsze pytanie,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    125

Za miękki start odpowiada centralka (komputer), podaje z początku prąd impulsowo na elektrozawór

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

To i ja podepnę sie pod ten temat,  chodzi mi o to czy w tym aresie ciśnienie oleju w układzie hydrauliki jest odpowiedzialne za prawidłową prace wałka? jest to możliwe że przy niskim ciśnieniu wyłącza się wałek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

@MUMINEK zaczął bym od sprawdzenia połączeń, może gdzieś w kostce przyśniedziały kable i nie łączy. Bardzo dobry i sprawdzony fachowiec to tu: http://olx.pl/oferta/renault-ares-komputer-CID757-ID45Gwl.html#10f10d3d88

 

@farmervip ciś. hydrauliki zewn. i podnośnika nie ma nic wspólnego (jedynie filtr ssący) z hydrauliką niskiego ciśnienia (sterującą). Pompa jest dwu stopniowa i są to dwa oddzielne obwody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MUMINEK2000    1

PTASZYNA widzę że posiadasz dużą wiedzę, z tym WOMEM to już jeżdzę drugi rok jak kupiłem traktor, mam jeszcze 1 pytanie,czy zmiana półbiegów to powinna być łagodna, u mnie to czuje zmianę, jest gwałtowna przy większych prędkościach  jest to bardzo odczuwalne, a i który elektrozawór jest odpowiedzialny za półbiegi mam skrzynie quadrischeft

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek1986    0

Witam

nie chce zakładać nowego tematu więc się podepne. Mam problem z wom w moim aresie 566. Podczas pracy z kosiarką wom załanczał się tylko na większych obrotach z prasą sprzęgło wom na początku się rozłanczało, następnie nastąpiła poprawa. Prasa z rotorem i nożami nie powodowła zatrzymania wałka. Następnego dnia rano nie chciał już ruszyć wom prasy na pusto. Sprawdziłem elektrykę (cewka i elektrozawór jest ok). Pozostają tarczki w koszu sprzęgowym lub ciśnienie odpowiadające z docisk tarczek. Obstawiam ciśnienie ponieważ włączenie wałka powoduje nieustanne syczenie hydrauliki a załączenie przedniego napędu lub innych funkcji popoduje tylko 1sekundowe syczenie. Wiem ,że metoda słuchow nie jest najlepsza. Niestety nie wiem gdzie podpiąć manometr aby sprawdzić ciśnienie na koszu sprzęgła WOM. Prosiłbym o pomoc bo żniwa tuż tuż. Proszę o dokładny opis w którym miejscu podpiąć manometr aby zdjagnozować układ niskiego ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Ciś. sprawdz w miejscu gdzie jest wkręcony czujnik cis. Wg. mnie spadek ciś. na którymś elektrozaworze powoduje zanik ciś. w całym układzie bo wszystkie elektrozawory są zasilane z jednej magistrali i w niej jest wkręcony czujnik. Nie może być tak że w WOM jest brak ciś a inne układy będą działały dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek1986    0

witam

problem z wom już rozwiązany, uszkodzony okazał sie duży oring w koszu sprzęgłowym. Myslałem, że treba będzie rozpoławiać ale spzrzęgło wyciąga się przez lewy dekiel w skrzyni, naszczęście.... Dzięki za radę Ptaszyna. Ciśnienie na obwodzie niskiego ciśnienia spadało nieznacznie o 1-2 bary.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×