Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
kamil8894    0

Jestem tu nowy więc witam wszystkich. Mam problem z moim zetorem. Wszystko było ok do wczoraj, pryskalem i po nalaniu wody nagle podnośnik nie chciał podnieść opryskiwacza, dolałem więc oleju ale to nie pomogło,po odpięciu opryskiwacza podniósł normalnie. Dokonczylem więc drugim traktorem a ten odstawilem na miejsce,dzisiaj natomiast chciałem nim przejechać i pojawił się kolejny problem, nie da się wrzucić pierwszego ani wstecznego biegu, po prostu gałka wcale nie przesuwa się w lewo,tylko środek i w prawo ale to jeszcze nie wszystko, po wrzuceniu którego kolwiek biegu i puszczeniu sprzęgła traktor nie rusza nawet na centymetr tylko od razu go dusi jakby że sto ton ciągnął i gaśnie i śmierdzi sprzęgło. .co to może być? bo takiego przypadku jeszcze nie miałem..:-(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SteyrDf    25

bieg sie zkleszczył w tym drugim przypadku odkręć te zabezpieczenie 2 od prawej i weź na pozycji środkowej co do podnośnika być może trzeba filtr wymienić :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamil8894    0

A dam radę bez ściągania kabiny? Bo przy tym jeszcze nie odkleszczalem i co do podnośnika to gdzie znajduje się ten filtr?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SteyrDf    25

Między nogami masz takie wyciszenie i taka pokrywe zdejmij ją i między dzwignia od polowe szosowe będziesz miał 5 zabezpieczeń na klucz 17 nasadowy odręć 2 od prawej i zależy czy na wstecznym czy na 1 ci się zakleczszyło próbój przesunąć tamten suwak do góry i do dołu sprawdzasz czy dźwignia może już iść w lewo jeśli tak to zakeręcasz zabezpieczenie i gotowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil8894    0

E No to tutaj nie jest aż tak trudno ;-) a co z tym podnosnikiem? Poradzi coś ktoś? A za te rady bardzo dziękuję ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarecki88    187

I od razu przetnij tą pokrywę na pół, to przy następnym zakleszczeniu będziesz miał dużo mniej roboty. Jak ją pierwszy raz odkręcisz to zrozumiesz o co mi chodzi. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
121    2

W SWOIM ZETOŻE MAM WYCIĘTE OKIENKO I DOROBIONY DEKIELEK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil8894    0

Traktor już odkleszczony dzisiaj, teraz mam pytanie co do tego filtra..to jest ten co jest pod spodem? I czy żeby go wyjąć muszę spuścić olej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
121    2

u mnie w 5011 filtr znajduje się w pokrywie podnośnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil8894    0
Napisano (edytowany)

Myślałem że już jest dobrze bo na pusto szybko podniósł i jak podpialem sprezynowke 500 kg to podniósł ją ale jak już się rozgrzal to znów przestał,tylko z pomocą podnosi..jak tylko będę miał chwilę to biorę się za rozkrecanie, Ale jak myślicie? To dalej zapchany filtr? Bo dziwne ze jak olej jest ciepły a tym samym płynny to jest gorzej. Może to pompa?

Edytowano przez kamil8894

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Witam. Kilka pytań na szybko. Dziś zaczęliśmy rozbierać 7211 aby dostać się do skrzyni.

1. Objawy to terkotanie na biegu wstecznym i dwójce- co to może być i ile może kosztować? (obstawiam jakieś łożyska).

2. Jak rozpiąć instalację elektryczną? kostek jest sporo ale żadna mi nie pasuje do wiązki co idzie w stronę silnika?

3. Przy okazji mamy zajrzeć do sprzęgła od wom bo są problemy z załączeniem (podciągnięcie linki już nie pomaga) i wymiana lub obrócenie wieńca- na co zwrócić uwagę?

 

Za wszelkie sugestie pomocne przy rozbieraniu z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    59

uszczelniacze w wewnętrznym  siłowniku ,ale to by opadał , a tak to pompa raczej tym bardziej jak już ma swoje lata

 
 
 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez JJaaJJoo
      Witam posiadam zetor z rodzinny 5211-7711 jak to zetory z lewej strony siedzenia mam 3 wajchy z czego interesują mnie wajchy od wom-u i ręcznego.A dokładniej idą od nich linki od ręcznego na zdj jest połoczona z dźwignią nr1 A obok znajduje się dźwignią od wom-i na zdj zaznaczone nr2 .No i tu jest właśnie kłopot bo w momencie zaciągania 5 min sprzęgła  zaciąga się również hamulec ręczny . I tu jest pytanie czego jest to przyczyna dodam że linki są podłączone dobrze ? 

    • Przez ROBERTO0808
      witam ukrecil mi sie walek atakujacy zaraz za frezem agroma kalisz spszedaje z kolem i kosztuje 2450 moze ktos to robil i od czego moglo sie ukrecic
    • Przez Paula87
      Witam, mam pytanie czy olej avia special hdc 10w nadaje się do ciągnika Zator 5011?
      Ewentualnie jaki polecacie na zimę?
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
×